<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=324711668">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Two Mistrials Later, James Exline&#8217;s Third Sexual Abuse Trial Scheduled for June | whotv.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://whotv.com/xmlrpc.php">


<meta name="description" content="DES MOINES, Iowa -- A Jefferson man is about to face his third trial on charges of sexual abuse. James Exline is accused of molesting his 12-year-old daughter Paige. A judge declared a mistrial in two previous attempts to take the case to court." /><meta name="news_keywords" content="Two Mistrials Later, James Exline&#039;s Third Sexual Abuse Trial Scheduled for June" />
<meta name="keywords" content="iowa, news, greene county, james exline jr., paige exline, sex abuse, jefferson" /><meta property="fb:pages" content="383549560312" />

<meta name="google-site-verification" content="rL7fNdHSnN2PyMcNFC2GBk_LusisYfoPth6XdX-yZ2Y" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="0b712ce3c768feea09b44013120c6553" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-27019970-1","event":"dlReady","paragraphCount":6,"wordCount":155,"authorName":"Kelly Maricle","imageCount":0,"siteName":"whotv.com","publishDateString":"Tue May 08 2018","originalContent":false,"classifyText":[],"topics":"james exline, noah exline, Paige Exline, Patrick thompson, Shakiah Cockerham","categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-PTHG5R");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvwhotv.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvwhotv.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="whotv.com &raquo; Feed" href="http://whotv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="whotv.com &raquo; Comments Feed" href="http://whotv.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.6-beta1-43176"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUNFugzAM/KGlFl3ZnqZ9iwlpSGdwFBtQ/36BMZWKDfGUc3xn+w7GaCx36jqFtjeReh86gTa+5e82os6wQfslJyvyAiu+Nq51AkOIQGyRdDBnyCSomFU0YTwuSU4idxIGd0wTcldgdJi7yfxU05ynn+Prx4Y35FUcY6i9UwHlaCJLRqJ32p76h0TYBqTlwnWxJ06uIvYZ+iWc33LPUc3uxo/90VzTTKpNH4mxzqkUpwIoVPPQTXfvILQauKswPdAefcrIXAlDAmkwTT6Wd0+1pJOt8nPxn+vmAp64QpoIn+1HUZ7L96K8FK+3bwVVD/0=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[970,90],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578526"}},{"bidder":"criteo","params":{"zoneId":"1142166"}},{"bidder":"openx","params":{"unit":"539153914","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680434"}}]},{"code":"acm-tag-728x90-btf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578527"}},{"bidder":"criteo","params":{"zoneId":"1142168"}},{"bidder":"openx","params":{"unit":"539153915","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680436"}}]},{"code":"acm-tag-300x250-atf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578520"}},{"bidder":"criteo","params":{"zoneId":"1142121"}},{"bidder":"openx","params":{"unit":"539153907","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680420"}}]},{"code":"acm-tag-300x250-btf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578522"}},{"bidder":"criteo","params":{"zoneId":"1142122"}},{"bidder":"openx","params":{"unit":"539153909","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680424"}}]},{"code":"acm-tag-300x250-btf1","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578523"}},{"bidder":"criteo","params":{"zoneId":"1142123"}},{"bidder":"openx","params":{"unit":"539153910","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680426"}}]},{"code":"acm-tag-300x250-btf2","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578524"}},{"bidder":"criteo","params":{"zoneId":"1142124"}},{"bidder":"openx","params":{"unit":"539153911","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680428"}}]},{"code":"acm-tag-300x250-mid","mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578521"}},{"bidder":"criteo","params":{"zoneId":"1142127"}},{"bidder":"openx","params":{"unit":"539153908","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680422"}}]},{"code":"acm-tag-300x250-intext","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[970,90],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]},{"slotID":"acm-tag-300x250-intext","sizes":[[300,250]]}];
var PrebidISTag = {"code":"acm-tag-300x250-btf>3","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11730512"}},{"bidder":"criteo","params":{"zoneId":"1142126"}},{"bidder":"openx","params":{"unit":"539153913","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680432"}}]};
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-1.5-with-analytics.js","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjt0KwjAMhV/IruvGBC/EZ+m6bKauPzbthj69mXgjDoRAIOfLOUeuUaA3cxmApOW5F0iPz6osHSQDJvgMPm+6Cz3OIApB0hPf+HkMO1wMlB0QMbSjfqegXxDWv5iFHLW5iQSEzx/XfAXOkwtGmRP2xYOIc5nQk9TGbdiI07tZgh4HoaqaLS7urLqmU/WxaU/2BZjMYzg='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=whotv.com&#038;id=29519601&#038;t=1525793693&#038;back=http%3A%2F%2Fwhotv.com%2F2018%2F05%2F08%2Ftwo-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/whotv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1519230344j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwhotv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.whotv.com/VmDej' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwhotv.com%2F2018%2F05%2F08%2Ftwo-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwhotv.com%2F2018%2F05%2F08%2Ftwo-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Two Mistrials Later, James Exline&#8217;s Third Sexual Abuse Trial Scheduled for June" />
<meta property="og:url" content="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/" />
<meta property="og:description" content="DES MOINES, Iowa -- A Jefferson man is about to face his third trial on charges of sexual abuse.

James Exline is accused of molesting his 12-year-old daughter Paige. A judge declared a mistrial in two previous attempts to take the case to court. The first was because jury members were researching the case and the second was due to prejudicial testimony given by one of the state’s witnesses." />
<meta property="article:published_time" content="2018-05-08T14:44:50+00:00" />
<meta property="article:modified_time" content="2018-05-08T14:44:50+00:00" />
<meta property="og:site_name" content="whotv.com" />
<meta property="og:image" content="https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="428" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@whohd" />
<meta name="twitter:text:title" content="Two Mistrials Later, James Exline&#8217;s Third Sexual Abuse Trial Scheduled for&nbsp;June" />
<meta name="twitter:image:src" content="https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@whohd" />
<meta property="article:publisher" content="https://www.facebook.com/WHOHD" />
<meta property="article:author" content="https://www.facebook.com/WHOHD" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=114" />
<link rel='openid.server' href='http://localtvwhotv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvwhotv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://whotv.com/osd.xml" title="whotv.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-whotv/newsroom.js'  );
</script>
	<meta name="word-count" content="155">
				<meta property="fb:pages" content="383549560312" />
							<meta property="ia:markup_url" content="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "b1f5baac-84f2-41ff-982e-5d93fdbca957",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="whotv.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://whotv.com/feed/;icon-uri=http://1.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.who.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20180508two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june" );
 googletag.pubads().setTargeting("ContentID", "402487" );
 googletag.pubads().setTargeting("Site", "29519601" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'no' );
 
 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-402487 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTHG5R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://whotv.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://whotv.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Today in Iowa </span></a>
<a href="http://whotv.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WHO-HD Channel 13 TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://whotv.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://whotv.com" title="whotv.com" rel="home">whotv.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-88923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88923"><a href="http://whotv.com/category/news/">News</a></li>
<li id="menu-item-291016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291016"><a href="http://whotv.com/weather/maps-and-radar/interactive-radar/">Mega Doppler-S</a></li>
<li id="menu-item-88924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88924"><a href="http://whotv.com/category/sports/">Sports</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209"><a href="http://whotv.com/on-air/">On 13</a></li>
<li id="menu-item-283611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283611"><a href="http://whotv.com/category/contests/">Contests</a></li>
<li id="menu-item-208519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208519"><a href="http://whotv.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://whotv.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="http://whotv.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-cloudy "></i>
		<strong class="temp">70&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>70&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>62&deg;</strong></div>
					<div>High <strong>81&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					59&deg; <i class="icon-caret-right"></i> 79&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					61&deg; <i class="icon-caret-right"></i> 80&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					62&deg; <i class="icon-caret-right"></i> 80&deg;
					</div>
			</div>
						</div>
			<a href="http://whotv.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://whotv.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Two Mistrials Later, James Exline&#8217;s Third Sexual Abuse Trial Scheduled for&nbsp;June</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 9:44 am, May 8, 2018, by <a href="http://whotv.com/author/kelly-maricle/" title="Posts by Kelly Maricle" class="author url fn" rel="author">Kelly Maricle</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-402487" class="share-facebook sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-402487" class="share-twitter sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-402487" class="share-google-plus-1 sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/who/logo-gray.png" />
        	                        <article id="post-402487" class="post-402487 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-james-exline tag-noah-exline tag-paige-exline tag-patrick-thompson tag-shakiah-cockerham">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=400&amp;h=225&amp;crop=1 400w, https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=150&amp;h=84&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=300&amp;h=169&amp;crop=1 300w, https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png 760w" sizes="(max-width: 400px) 100vw, 400px" />			</a>

			<p class="wp-caption-text">James Exline (WHO-HD)</p>			</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Two Mistrials Later, James Exline&#8217;s Third Sexual Abuse Trial Scheduled for&nbsp;June</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="760" height="428" src="https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=760" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png 760w, https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=150 150w, https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=300 300w" sizes="(max-width: 760px) 100vw, 760px" />					<div class="lightbox-caption"><p class="wp-caption-text">James Exline (WHO-HD)</p></div>
			  </div>
			</div>
		


		<p>DES MOINES, Iowa &#8212; A Jefferson man is about to face his third trial on <a href="http://whotv.com/tag/james-exline/">charges of sexual abuse</a>.</p>
<p>James Exline is accused of molesting his 12-year-old daughter Paige. A judge declared a mistrial in two previous attempts to take the case to court. The first was because jury members were researching the case and the second was due to prejudicial testimony given by one of the state’s witnesses.</p>
<p>A third trial on second and third-degree charges of sexual abuse has now been scheduled for June 4th in Bremer County.</p>
<p>James&#8217; son Noah Exline is also charged with sexually abusing Paige, his trial is scheduled for late October.</p>
<p>Paige and her cousin, 16-year-old Shakiah Cockerham, were killed in a house fire in Guthrie Center last May.</p>
<p>James Exline&#8217;s stepson Patrick Thompson is accused of intentionally setting the fire. He is facing charges of arson, murder, and attempted murder. His trial is scheduled for September.</p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://whotv.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="http://whotv.com/tag/james-exline/" rel="tag">james exline</a>, <a href="http://whotv.com/tag/noah-exline/" rel="tag">noah exline</a>, <a href="http://whotv.com/tag/paige-exline/" rel="tag">Paige Exline</a>, <a href="http://whotv.com/tag/patrick-thompson/" rel="tag">Patrick thompson</a>, <a href="http://whotv.com/tag/shakiah-cockerham/" rel="tag">Shakiah Cockerham</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwhotv.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="402487" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='402487' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Two Mistrials Later, James Exline&#8217;s Third Sexual Abuse Trial Scheduled for&nbsp;June" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Two Mistrials Later, James Exline&#8217;s Third Sexual Abuse Trial Scheduled for&nbsp;June' class='required' />
		  		<input type="hidden" value="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="7dd096b73f" /><input type="hidden" name="_wp_http_referer" value="/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="402487" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-402487" class="share-facebook sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-402487" class="share-twitter sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-402487" class="share-google-plus-1 sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


				<a class="station-promo-mrec" href="http://via.whotv.com/SztJy">
			<img src="https://localtvwhotv.files.wordpress.com/2018/04/2018-jdrf-one-walk-300x250.jpg?quality=85&#038;strip=all&#038;w=300&#038;h=250&#038;crop=1"/></a>
		

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://whotv.com/2018/05/07/police-suspect-kicked-in-door-kidnapped-woman/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2018/05/tucker_samuel.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/05/tucker_samuel.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2018/05/tucker_samuel.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2018/05/tucker_samuel.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://whotv.com/2018/05/07/police-suspect-kicked-in-door-kidnapped-woman/" rel="bookmark">Police: Suspect Kicked in Door, Kidnapped&nbsp;Woman</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://whotv.com/2018/05/05/video-game-store-closes-abruptly-says-lack-of-good-employees-partially-to-blame/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2018/05/promo349762674.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/05/promo349762674.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2018/05/promo349762674.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2018/05/promo349762674.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://whotv.com/2018/05/05/video-game-store-closes-abruptly-says-lack-of-good-employees-partially-to-blame/" rel="bookmark">Video Game Store Closes Abruptly, Says Lack of Good Employees Partially to&nbsp;Blame</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://whotv.com/2018/05/03/des-moines-principal-resigned-after-misusing-nearly-5k-in-school-funds/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2018/05/eric-van-dorin.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/05/eric-van-dorin.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2018/05/eric-van-dorin.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2018/05/eric-van-dorin.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://whotv.com/2018/05/03/des-moines-principal-resigned-after-misusing-nearly-5k-in-school-funds/" rel="bookmark">Des Moines Principal Resigned After Misusing Nearly $5k in School&nbsp;Funds</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://whotv.com/2018/04/23/channel-13s-spring-apple-a-day-giveaway/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2018/04/apple_a_day_770x430-contest.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/04/apple_a_day_770x430-contest.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2018/04/apple_a_day_770x430-contest.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2018/04/apple_a_day_770x430-contest.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://whotv.com/2018/04/23/channel-13s-spring-apple-a-day-giveaway/" rel="bookmark">Channel 13&#8217;s Spring Apple A Day&nbsp;Giveaway</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://whotv.com/2018/05/08/putting-a-new-spin-on-an-old-windmill-in-elk-horn/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2018/05/promo350059705.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/05/promo350059705.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2018/05/promo350059705.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2018/05/promo350059705.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://whotv.com/2018/05/08/putting-a-new-spin-on-an-old-windmill-in-elk-horn/" rel="bookmark">Putting a New Spin on an Old Windmill in Elk&nbsp;Horn</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://whotv.com/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/" rel="bookmark">Two Mistrials Later, James Exline&#8217;s Third Sexual Abuse Trial Scheduled for&nbsp;June</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://whotv.com/2018/05/08/the-drive-behind-the-drummer-tonight-at-10/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2018/05/promo350050666.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/05/promo350050666.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2018/05/promo350050666.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2018/05/promo350050666.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://whotv.com/2018/05/08/the-drive-behind-the-drummer-tonight-at-10/" rel="bookmark">The Drive Behind the Drummer-Tonight at&nbsp;10</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://whotv.com/2018/05/08/watch-as-flaming-lava-consumes-a-ford-mustang-on-hawaiis-big-island/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2018/05/180507210827-lava-kilauea-consume-automovil-hawai-erupcion-pkg-digital-original-00001403-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/05/180507210827-lava-kilauea-consume-automovil-hawai-erupcion-pkg-digital-original-00001403-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2018/05/180507210827-lava-kilauea-consume-automovil-hawai-erupcion-pkg-digital-original-00001403-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2018/05/180507210827-lava-kilauea-consume-automovil-hawai-erupcion-pkg-digital-original-00001403-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://whotv.com/2018/05/08/watch-as-flaming-lava-consumes-a-ford-mustang-on-hawaiis-big-island/" rel="bookmark">Watch as Flaming Lava Consumes a Ford Mustang on Hawaii’s Big&nbsp;Island</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="bc4f7708-2c36-2824-31a0-c66e346a4c22"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=bc4f7708-2c36-2824-31a0-c66e346a4c22&#038;tgt=1296" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/05/03/second-mistrial-declared-in-james-exline-sexual-abuse-case/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/05/exline_james.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/05/03/second-mistrial-declared-in-james-exline-sexual-abuse-case/" rel="bookmark">Second Mistrial Declared in James Exline Sexual Abuse&nbsp;Case</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/03/15/noah-exline-wants-sex-abuse-trial-moved-out-of-greene-county/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2017/05/noah-exline.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2017/05/noah-exline.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2017/05/noah-exline.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2017/05/noah-exline.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2017/05/noah-exline.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/03/15/noah-exline-wants-sex-abuse-trial-moved-out-of-greene-county/" rel="bookmark">Noah Exline Wants Sex Abuse Trial Moved Out of Greene&nbsp;County</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/03/27/noah-exline-trial-to-be-moved-to-new-county/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/03/promo346454164.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/03/promo346454164.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/03/promo346454164.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/03/promo346454164.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/03/promo346454164.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/03/27/noah-exline-trial-to-be-moved-to-new-county/" rel="bookmark">Noah Exline Trial to be Moved to New&nbsp;County</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/04/08/man-accused-of-guthrie-center-arson-scheduled-for-court-on-monday/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2017/12/promo338847239.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2017/12/promo338847239.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2017/12/promo338847239.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2017/12/promo338847239.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2017/12/promo338847239.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/04/08/man-accused-of-guthrie-center-arson-scheduled-for-court-on-monday/" rel="bookmark">Man Accused of Guthrie Center Arson Scheduled for Court on&nbsp;Monday</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/04/09/suspended-sentence-for-former-johnston-teacher-accused-of-sex-abuse/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/04/mead_dustin.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/04/mead_dustin.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/04/mead_dustin.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/04/mead_dustin.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/04/mead_dustin.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/04/09/suspended-sentence-for-former-johnston-teacher-accused-of-sex-abuse/" rel="bookmark">Suspended Sentence for Former Johnston Teacher Accused of Sex&nbsp;Abuse</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/03/09/marc-ray-wants-murder-abuse-trial-moved-out-of-dallas-county/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/03/ray_marc.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/03/ray_marc.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/03/ray_marc.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/03/ray_marc.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/03/ray_marc.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/03/09/marc-ray-wants-murder-abuse-trial-moved-out-of-dallas-county/" rel="bookmark">Marc Ray Wants Murder, Abuse Trial Moved Out of Dallas&nbsp;County</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/03/19/more-change-of-venue-motions-filed-in-sabrina-ray-case/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/03/ray_bousman.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/03/ray_bousman.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/03/ray_bousman.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/03/ray_bousman.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/03/ray_bousman.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/03/19/more-change-of-venue-motions-filed-in-sabrina-ray-case/" rel="bookmark">More Change of Venue Motions Filed in Sabrina Ray&nbsp;Case</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/02/07/sabrina-rays-adoptive-brother-withdraws-waiver-of-speedy-trial/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2017/06/ray.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2017/06/ray.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2017/06/ray.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2017/06/ray.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2017/06/ray.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/02/07/sabrina-rays-adoptive-brother-withdraws-waiver-of-speedy-trial/" rel="bookmark">Sabrina Ray&#8217;s Adoptive Brother Withdraws Waiver of Speedy&nbsp;Trial</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/03/08/plea-deal-for-bondurant-man-accused-of-killing-his-family/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/01/nicholson_chase.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/01/nicholson_chase.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/01/nicholson_chase.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/01/nicholson_chase.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/01/nicholson_chase.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/03/08/plea-deal-for-bondurant-man-accused-of-killing-his-family/" rel="bookmark">Plea Deal for Bondurant Man Accused of Killing His&nbsp;Family</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/02/16/mason-city-man-to-stand-trial-in-murder-of-grandparents/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/02/promo343087809.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/02/promo343087809.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/02/promo343087809.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/02/promo343087809.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/02/promo343087809.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/02/16/mason-city-man-to-stand-trial-in-murder-of-grandparents/" rel="bookmark">Mason City Man to Stand Trial in Murder of&nbsp;Grandparents</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.who.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/04/23/sentencing-delayed-for-final-teen-in-cedar-bridge-arson/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/04/hoff_alex.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/04/hoff_alex.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/04/hoff_alex.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/04/hoff_alex.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/04/hoff_alex.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/04/23/sentencing-delayed-for-final-teen-in-cedar-bridge-arson/" rel="bookmark">Sentencing Delayed for Final Teen in Cedar Bridge&nbsp;Arson</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/04/16/masseuse-in-clive-arrested-for-allegedly-sexually-abusing-clients/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/04/bauer_gage.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/04/bauer_gage.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/04/bauer_gage.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/04/bauer_gage.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/04/bauer_gage.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/04/16/masseuse-in-clive-arrested-for-allegedly-sexually-abusing-clients/" rel="bookmark">Masseur in Clive Arrested for Allegedly Sexually Abusing&nbsp;Clients</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whotv.com/2018/04/05/carla-bousman-scheduled-to-enter-guilty-plea-friday/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/04/promo347235337.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/04/promo347235337.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/04/promo347235337.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/04/promo347235337.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/04/promo347235337.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://whotv.com/2018/04/05/carla-bousman-scheduled-to-enter-guilty-plea-friday/" rel="bookmark">Carla Bousman Scheduled to Enter Guilty Plea&nbsp;Friday</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-192191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192191"><a href="https://itunes.apple.com/us/app/13now/id324711668?ls=1&#038;mt=8">13Now News App for iPhone &amp; iPad</a></li>
<li id="menu-item-192190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192190"><a href="https://play.google.com/store/apps/details?id=com.thirtnow.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLnRoaXJ0bm93LmxvY2FsdHYiXQ..">13Now News App for Android</a></li>
<li id="menu-item-192189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192189"><a href="https://itunes.apple.com/us/app/13warnme/id529599183?mt=8">13WarnMe Weather App for iPhone &amp; iPad</a></li>
<li id="menu-item-192192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192192"><a href="https://play.google.com/store/apps/details?id=com.localtvllc.thirteenwarnme&#038;hl=en">13WarnMe Weather App for Android</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/WHOHD" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/whohd" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/whohd" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="http://whotv.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/who-dt">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		1801 Grand Ave. Des Moines, IA 50309 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, WHO		<br class="visible-phone"> &bull; <a href="http://tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=whotv.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "whotv.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/whotv.com\/2018\/05\/08\/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june\/":402487};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/05/08/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519601","siteName":"whotv.com","siteURL":"http:\/\/whotv.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/f35371452b04df2deef561dcee55bb01?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvwhotv.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwhotv.com%2F2018%2F05%2F08%2Ftwo-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june%2F","themeURL":"","xhrURL":"http:\/\/whotv.com\/wp-admin\/admin-ajax.php","nonce":"4a4cbe63a2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"38c0f017ab\" \/>","referer":"http:\/\/whotv.com\/2018\/05\/08\/two-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june\/","canFollow":"1","feedID":"1837056","statusMessage":"","customizeLink":"https:\/\/localtvwhotv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvwhotv.wordpress.com%2F2018%2F05%2F08%2Ftwo-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june%2F","postID":"402487","shortlink":"http:\/\/via.whotv.com\/VmDej","canEditPost":"","editLink":"https:\/\/localtvwhotv.wordpress.com\/wp-admin\/post.php?post=402487&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/402487\/whotv.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,298 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvwhotv.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwhotv.com%2F2018%2F05%2F08%2Ftwo-mistrials-later-james-exlines-third-sexual-abuse-trial-scheduled-for-june%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytlGFTwyAMhv+QFDfP6RfP35JCtlIDQUi77d9Ld9v0bl4tOz+V0jx5aV4SvY/KcBAMov2gIg07F7KWvRPBpFoC89G6ZFV0qAOOmDBYF3ZNnx90DRt/56RDj1mPLmpiAySjWus+65ZZsiSIyrMFqscME0HMWE8KM4mLd4DQLoUutbKJo+V96LhUthbeEh48hqGWI4SQydl6xf5zwHRsRig0yOLaXg8MwRxbPtzLKekG3+ZafA/HyC5IbrwLS+Hzy9LwDiliWny07RCMOA43wI8+WqsJ60+0ggB0FGfmFCxjz1e8xGzTKciqIRJD8VutmpUm156ynk28MXW+SHeKgLVu+mEg5VE6tn+ZUaczhLKRDSdsSi9Oc+Y/s998nHENbFFWLSTtIZcxWFZqau5U+i1/71VmKPPFfMxdFjhdpwm6rmaiI2dRWwKXdO5gqtflWaB3/7Z6Xq83m8en15f+C+QbSsw='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF8317D92-00CA-4E48-9586-9D0C87CC4D66","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 402487, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519601','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519601','v':'wpcom','tz':'-5','user_id':'0','post':'402487','subd':'localtvwhotv'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=29519601&v=wpcomvt&tz=-5&user_id=0&post=402487&subd=localtvwhotv&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj8xR354fE5SczVFcGI5eUNxaD02emowTkhReWM4ZUFYM2ZnR0dkZE5pR1V+cWpaXUZSYUtpRG9TQUVzLGtJSS8vQXx2Mlhwdk52V0g3JXJmb0ZIW2g4cS1ZcVJMPzJ3NkosRXIvZFFlLyZtUmtsQ0wsUnNieVRbSmM3VEZHUQ=='}]);
_stq.push([ 'clickTrackerInit', '29519601', '402487' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 206 seconds ago
	generated in 0.165 seconds
	served from batcache in 0.002 seconds
	expires in 94 seconds
-->
