<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=324711668">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Johnston Early Learning Academy Adds New Education Tools After Winter Break | whotv.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://whotv.com/xmlrpc.php">


<meta name="description" content="JOHNSTON, Iowa – Johnston Early Learning Academy is welcoming back students with new education tools. The preschool opened back in August 2018 and is located inside the renovated Henry A. Wallace Elementary School." />
<meta name="keywords" content="johnston, iowa, johnston early learning academy, henry a. wallace elementary, joy palmer, gretchen camp, indoor playground, open enrollment, preschool" /><meta property="fb:pages" content="383549560312" />

<meta name="google-site-verification" content="rL7fNdHSnN2PyMcNFC2GBk_LusisYfoPth6XdX-yZ2Y" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="0b712ce3c768feea09b44013120c6553" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-27019970-1","event":"dlReady","paragraphCount":17,"wordCount":442,"authorName":"Christina Salonikas","imageCount":0,"siteName":"whotv.com","publishDateString":"Fri Jan 04 2019","originalContent":false,"classifyText":[],"topics":"Henry A. Wallace Elementary, indoor playground, Johnston Early Learning Academy","categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-PTHG5R");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvwhotv.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvwhotv.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="whotv.com &raquo; Feed" href="https://whotv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="whotv.com &raquo; Comments Feed" href="https://whotv.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUttuwjAM/aGFrBOwp2nf4qShNUviKHap+Pu5BcQmtoin+HaO7RPbuRjMPk59YOuZbY8s1kXyXyaiq1DPluUcwyZh3mjBi1WEpywhi02TKXEaMLPlkap4utEcgxRQjpAAo+HJsa/oQoshlb2GUwFZzVHh/FAvY0ja4oTF6owQ5WTe1oaOSFgqlOchNXChzHh6HOtPDGqW7RxAs9VcvIXnV+T59vNILTlm7IcgbIWKKcRqXf7hCQiTR4jXCX86LXAN+uuDmsNVnJvb2qincKR7/2IOdS3qzVQiQa+qdJvO6iWtpA/Z1kDgBSk7qHerVb5oZA4RsOotQl32uL7Ns72oo6vSb+e/rcetHSI5iEvBZ/rodtvtvtu97t6P3zcePAI=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMhV/Irm46mBfis3RdNlP7Z9Nu6NObiTfiQAgEcr6cc+QSBXptywAkDc+9QHp8VmVoJxnQwWfwedVd6NGCKARJTXzj5zFscDFQdkDE0Ib6nYJ+Rlj+YgZyVPomEhA+f1zzFThPzhhlTtgXDyLaMqEnqbRbsRGnd7MEPQ6irvZscXHnuj0eurZrTo15AZkrY0U='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1541013330h&#038;action=js&#038;host=whotv.com&#038;id=29519601&#038;t=1546604628&#038;back=https%3A%2F%2Fwhotv.com%2F2019%2F01%2F04%2Fjohnston-early-learning-academy-adds-new-education-tools-after-winter-break%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/whotv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1519230344j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwhotv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.whotv.com/cBPNp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhotv.com%2F2019%2F01%2F04%2Fjohnston-early-learning-academy-adds-new-education-tools-after-winter-break%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhotv.com%2F2019%2F01%2F04%2Fjohnston-early-learning-academy-adds-new-education-tools-after-winter-break%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Johnston Early Learning Academy Adds New Education Tools After Winter Break" />
<meta property="og:url" content="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/" />
<meta property="og:description" content="JOHNSTON, Iowa – Johnston Early Learning Academy is welcoming back students with new education tools.

The preschool opened back in August 2018 and is located inside the renovated Henry A. Wallace Elementary School.

Its students will be able to learn about different subjects like music, STEM, art, motor skills and more in its indoor playground." />
<meta property="article:published_time" content="2019-01-04T11:51:57+00:00" />
<meta property="article:modified_time" content="2019-01-04T11:51:57+00:00" />
<meta property="og:site_name" content="whotv.com" />
<meta property="og:image" content="https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="422" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@whohd" />
<meta name="twitter:site" content="@whohd" />
<meta name="twitter:text:title" content="Johnston Early Learning Academy Adds New Education Tools After Winter&nbsp;Break" />
<meta name="twitter:image" content="https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WHOHD" />
<meta property="article:author" content="https://www.facebook.com/WHOHD" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=114" />
<link rel='openid.server' href='https://localtvwhotv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://localtvwhotv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whotv.com/osd.xml" title="whotv.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-whotv/newsroom.js'  );
</script>
	<meta name="word-count" content="442">
				<meta property="fb:pages" content="383549560312" />
							<meta property="ia:markup_url" content="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "0b444808-d970-4ead-9e05-ed25570ee9b4",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="whotv.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whotv.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20190104johnston-early-learning-academy-adds-new-education-tools-after-winter-break" );
 googletag.pubads().setTargeting("ContentID", "426342" );
 googletag.pubads().setTargeting("Site", "29519601" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-426342 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTHG5R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://whotv.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://whotv.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>Today in Iowa </span></a>
<a href="https://whotv.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WHO-HD Channel 13 TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://whotv.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://whotv.com" title="whotv.com" rel="home">whotv.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-88923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88923"><a href="https://whotv.com/category/news/">News</a></li>
<li id="menu-item-291016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291016"><a href="https://whotv.com/weather/maps-and-radar/interactive-radar/">Mega Doppler-S</a></li>
<li id="menu-item-88924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88924"><a href="https://whotv.com/category/sports/">Sports</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209"><a href="https://whotv.com/on-air/">On 13</a></li>
<li id="menu-item-283611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283611"><a href="https://whotv.com/category/contests/">Contests</a></li>
<li id="menu-item-208519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208519"><a href="https://whotv.com/community-calendar/">Events</a></li>
<li id="menu-item-420509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420509"><a title="Holiday Gift Guide" href="https://whotv.com/sponsored/?ntv_adpz=3067">Holiday Gift Guide</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://whotv.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-clear "></i>
		<strong class="temp">30&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-clear "></i>
				</div>
				<div class="temp span4">
					<strong>30&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>30&deg;</strong></div>
					<div>High <strong>52&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					33&deg; <i class="icon-caret-right"></i> 55&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					37&deg; <i class="icon-caret-right"></i> 49&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					32&deg; <i class="icon-caret-right"></i> 48&deg;
					</div>
			</div>
						</div>
			<a href="https://whotv.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Johnston Early Learning Academy Adds New Education Tools After Winter&nbsp;Break</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 5:51 am, January 4, 2019, by <a href="https://whotv.com/author/whocsalonikas/" title="Posts by Christina Salonikas" class="author url fn" rel="author">Christina Salonikas</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-426342" class="share-facebook sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-426342" class="share-twitter sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-426342" class="share-google-plus-1 sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/who/logo-gray.png" />
        	                        <article id="post-426342" class="post-426342 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-henry-a-wallace-elementary tag-indoor-playground tag-johnston-early-learning-academy">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=400&amp;h=225&amp;crop=1 400w, https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=800&amp;h=450&amp;crop=1 800w, https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=150&amp;h=84&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=300&amp;h=169&amp;crop=1 300w, https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 400px) 100vw, 400px" />			</a>

			<p class="wp-caption-text">Johnston Early Learning Academy. (WHO-HD)</p>			</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Johnston Early Learning Academy Adds New Education Tools After Winter&nbsp;Break</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="770" height="422" src="https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=770 770w, https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=150 150w, https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=300 300w, https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png 886w" sizes="(max-width: 770px) 100vw, 770px" />					<div class="lightbox-caption"><p class="wp-caption-text">Johnston Early Learning Academy. (WHO-HD)</p></div>
			  </div>
			</div>
		


		<p>JOHNSTON, Iowa – Johnston Early Learning Academy is welcoming back students with new education tools.</p>
<p>The preschool opened back in August 2018 and is located inside the renovated Henry A. Wallace Elementary School.</p>
<p>Its students will be able to learn about different subjects like music, STEM, art, motor skills and more in its indoor playground.</p>
<p>Johnston Early Learning Academy Director Joy Palmer said the indoor playground can open up to its outdoor playground as well.</p>
<p>&#8220;Due to temperatures, especially in Iowa, our early childhood regulations require that kids are not outside when it&#8217;s extremely cold. Due to that, we provide them indoor learning and being able to use those motor skills in a space that is safe and enjoyable.&#8221; Palmer said.</p>
<p>The goal inside each preschool classroom is developmental play.</p>
<p>“They learn all of physically, socially, emotionally, and academically through their play,” Palmer said.</p>
<p>Johnston Early Learning Academy Preschool Teacher Gretchen Camp said the additional space helps her think outside of the box for lesson plans.</p>
<p>“There has been a lot of push from Joy our leader to really start thinking about different ways of doing things since we have the space to do that. This year for example, I opened up outside of my classroom as part of our pretend area and that is something I have never done before,” Camp said.</p>
<p>The preschool can hold up to 400 students in 12 classrooms. Palmer said right now the facility has 346 preschool students and it is using 10 of its rooms around the clock.</p>
<p>In addition to the classrooms is a similar open community space seen in the elementary school. Camp said the space allows all the students in different classrooms to get to know each other.</p>
<p>“Our learning just isn’t confined to our classroom. We have a lot more space where we can pull out small groups out here, or we can pull out whole classrooms out in the community space,” Camp said.</p>
<p>Palmer said there are many advantages of having the preschool and elementary school in the same building.</p>
<p>“The one thing that is wonderful about us being in the same campus, is those older students come down and they engage in all kinds of academic, social, emotional activities with our student,” Palmer said.</p>
<p>Palmer said many students will come and read stories to the preschool students.</p>
<p>The preschool is opening up its enrolling process on January 30<sup>th</sup> at 8:00 a.m. for the 2019-2020 school year. People can <a href="https://www.johnstoncsd.org/school/johnston-ela/">go online to register</a>. You do not need to be a Johnston student to enroll your student, however the preschool does not provide transportation service.</p>
<p>Johnston Early Learning Academy is located at 6207 NW 62<sup>nd</sup> Avenue, Johnston.</p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://whotv.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="https://whotv.com/tag/henry-a-wallace-elementary/" rel="tag">Henry A. Wallace Elementary</a>, <a href="https://whotv.com/tag/indoor-playground/" rel="tag">indoor playground</a>, <a href="https://whotv.com/tag/johnston-early-learning-academy/" rel="tag">Johnston Early Learning Academy</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwhotv.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="426342" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='426342' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Johnston Early Learning Academy Adds New Education Tools After Winter&nbsp;Break" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Johnston Early Learning Academy Adds New Education Tools After Winter&nbsp;Break' class='required' />
		  		<input type="hidden" value="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="5d95837e76" /><input type="hidden" name="_wp_http_referer" value="/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="426342" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-426342" class="share-facebook sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-426342" class="share-twitter sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-426342" class="share-google-plus-1 sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper' style='min-width:1px;min-height:1px;'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
																<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


				<a class="station-promo-mrec" href="https://www.facebook.com/WHOHD">
			<img src="https://localtvwhotv.files.wordpress.com/2016/04/facebook_300x2501.jpg?quality=85&#038;strip=all&#038;w=300&#038;h=250&#038;crop=1"/></a>
		

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story">
	<a class="story-image" href="https://whotv.com/2019/01/03/he-broke-his-leg-at-a-national-park-and-strangers-had-to-carry-him-to-safety-because-of-the-government-shutdown/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/01/leg1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/01/leg1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/01/leg1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/01/leg1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/01/03/he-broke-his-leg-at-a-national-park-and-strangers-had-to-carry-him-to-safety-because-of-the-government-shutdown/" rel="bookmark">He Broke His Leg at a National Park &#8211; and Strangers Had to Carry Him to Safety Because of the Government&nbsp;Shutdown</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://whotv.com/2019/01/03/police-seek-help-identifying-couple-accused-of-assaulting-uber-driver/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/01/uber_assault.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/01/uber_assault.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/01/uber_assault.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/01/uber_assault.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/01/03/police-seek-help-identifying-couple-accused-of-assaulting-uber-driver/" rel="bookmark">Arrest Made in Uber Driver Assault Investigation in West Des&nbsp;Moines</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://whotv.com/2019/01/03/basketball-player-blocks-shot-slams-face-into-backboard/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/01/shot1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/01/shot1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/01/shot1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/01/shot1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/01/03/basketball-player-blocks-shot-slams-face-into-backboard/" rel="bookmark">Basketball Player Blocks Shot, Slams Face into&nbsp;Backboard</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://whotv.com/2019/01/02/powerful-video-shows-honor-walk-before-crash-victim-donates-organs/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/01/promo370741108.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/01/promo370741108.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/01/promo370741108.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/01/promo370741108.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/01/02/powerful-video-shows-honor-walk-before-crash-victim-donates-organs/" rel="bookmark">Powerful Video Shows &#8216;Honor Walk&#8217; Before Crash Victim Donates&nbsp;Organs</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://whotv.com/2019/01/04/altoona-burger-king-damaged-in-early-morning-fire/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/01/fire.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/01/fire.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/01/fire.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/01/fire.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/01/04/altoona-burger-king-damaged-in-early-morning-fire/" rel="bookmark">Altoona Burger King Damaged in Early Morning&nbsp;Fire</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/01/screen-shot-2019-01-04-at-3.54.45-am.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/" rel="bookmark">Johnston Early Learning Academy Adds New Education Tools After Winter&nbsp;Break</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://whotv.com/2019/01/03/purdue-drops-hawkeyes-to-0-3-in-big-ten/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/01/promo370847009.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/01/promo370847009.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/01/promo370847009.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/01/promo370847009.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/01/03/purdue-drops-hawkeyes-to-0-3-in-big-ten/" rel="bookmark">Purdue Drops Hawkeyes to 0-3 in Big&nbsp;Ten</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://whotv.com/2019/01/03/historic-political-moment-helped-by-iowa-group-seeking-equality/"><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/01/axne_finkenauer.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/01/axne_finkenauer.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/01/axne_finkenauer.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/01/axne_finkenauer.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/01/03/historic-political-moment-helped-by-iowa-group-seeking-equality/" rel="bookmark">Historic Political Moment Helped By Iowa Group Seeking&nbsp;Equality</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="bc4f7708-2c36-2824-31a0-c66e346a4c22"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=bc4f7708-2c36-2824-31a0-c66e346a4c22&#038;tgt=1296" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/11/08/iowa-teen-uses-eyes-to-communicate-with-the-world/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/11/screen-shot-2018-11-08-at-4-10-20-am.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/11/screen-shot-2018-11-08-at-4-10-20-am.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/11/screen-shot-2018-11-08-at-4-10-20-am.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/11/screen-shot-2018-11-08-at-4-10-20-am.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/11/screen-shot-2018-11-08-at-4-10-20-am.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/11/08/iowa-teen-uses-eyes-to-communicate-with-the-world/" rel="bookmark">Iowa Teen Uses Eyes to Communicate With the&nbsp;World</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/12/03/des-moines-students-learn-opening-act-to-disneys-aladdin-from-cast-members/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/12/screen-shot-2018-12-03-at-3-49-29-am.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/12/screen-shot-2018-12-03-at-3-49-29-am.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/12/screen-shot-2018-12-03-at-3-49-29-am.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/12/screen-shot-2018-12-03-at-3-49-29-am.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/12/screen-shot-2018-12-03-at-3-49-29-am.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/12/03/des-moines-students-learn-opening-act-to-disneys-aladdin-from-cast-members/" rel="bookmark">Des Moines Students Learn Opening Number to Disney&#8217;s &#8216;Aladdin&#8217; from Cast&nbsp;Members</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/11/15/carbon-monoxide-poisoning-sends-56-iowa-law-enforcement-academy-students-to-hospital/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/11/law_enforcement_academy.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/11/law_enforcement_academy.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/11/law_enforcement_academy.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/11/law_enforcement_academy.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/11/law_enforcement_academy.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/11/15/carbon-monoxide-poisoning-sends-56-iowa-law-enforcement-academy-students-to-hospital/" rel="bookmark">Carbon Monoxide Poisoning Sends 56 Iowa Law Enforcement Academy Students to&nbsp;Hospital</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/10/05/dmacc-program-encourages-people-to-get-back-into-workforce/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/10/screen-shot-2018-10-05-at-3-56-42-am.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/10/screen-shot-2018-10-05-at-3-56-42-am.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/10/screen-shot-2018-10-05-at-3-56-42-am.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/10/screen-shot-2018-10-05-at-3-56-42-am.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/10/screen-shot-2018-10-05-at-3-56-42-am.png?w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/10/05/dmacc-program-encourages-people-to-get-back-into-workforce/" rel="bookmark">DMACC Program Encourages People to Get Back Into&nbsp;Workforce</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/11/15/76-students-sent-to-hospital-for-carbon-monoxide-poisoning-at-iowa-law-enforcement-academy/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/11/law_enforcement_academy.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/11/law_enforcement_academy.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/11/law_enforcement_academy.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/11/law_enforcement_academy.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/11/law_enforcement_academy.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/11/15/76-students-sent-to-hospital-for-carbon-monoxide-poisoning-at-iowa-law-enforcement-academy/" rel="bookmark">76 Students Sent to Hospital for Carbon Monoxide Poisoning at Iowa Law Enforcement&nbsp;Academy</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/12/14/dupont-pioneer-to-eliminate-35-positions-in-iowa/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/12/promo369095445.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/12/promo369095445.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/12/promo369095445.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/12/promo369095445.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/12/promo369095445.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/12/14/dupont-pioneer-to-eliminate-35-positions-in-iowa/" rel="bookmark">DuPont Pioneer to Eliminate 35 Positions in&nbsp;Iowa</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/11/05/fluency-study-shows-another-tool-to-help-students-improve-reading-skills/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/11/promo365730235.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/11/promo365730235.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/11/promo365730235.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/11/promo365730235.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/11/promo365730235.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/11/05/fluency-study-shows-another-tool-to-help-students-improve-reading-skills/" rel="bookmark">Fluency Study Shows Another Tool to Help Students Improve Reading&nbsp;Skills</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/11/01/johnston-police-participating-in-no-shave-november-to-raise-money-for-local-nonprofit/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/11/screen-shot-2018-11-01-at-3-50-29-am.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/11/screen-shot-2018-11-01-at-3-50-29-am.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/11/screen-shot-2018-11-01-at-3-50-29-am.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/11/screen-shot-2018-11-01-at-3-50-29-am.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/11/screen-shot-2018-11-01-at-3-50-29-am.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/11/01/johnston-police-participating-in-no-shave-november-to-raise-money-for-local-nonprofit/" rel="bookmark">Johnston Police Participating in &#8216;No Shave November&#8217; to Raise Money for Local&nbsp;Nonprofit</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/12/18/new-educational-measuring-system-shows-des-moines-schools-need-support/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2016/01/des-moines-public-schools.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2016/01/des-moines-public-schools.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2016/01/des-moines-public-schools.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2016/01/des-moines-public-schools.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2016/01/des-moines-public-schools.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/12/18/new-educational-measuring-system-shows-des-moines-schools-need-support/" rel="bookmark">New Education Measuring System Shows Des Moines Schools Need&nbsp;Support</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/12/22/des-moines-middle-schooler-selected-for-exchange-student-program/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/12/allister-bailey.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/12/allister-bailey.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/12/allister-bailey.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/12/allister-bailey.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/12/allister-bailey.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/12/22/des-moines-middle-schooler-selected-for-exchange-student-program/" rel="bookmark">Des Moines Middle Schooler Selected for Exchange Student&nbsp;Program</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/12/12/brand-new-ankeny-entertainment-center-has-something-for-everyone-to-enjoy/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/12/screen-shot-2018-12-12-at-3-47-08-am.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/12/screen-shot-2018-12-12-at-3-47-08-am.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/12/screen-shot-2018-12-12-at-3-47-08-am.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/12/screen-shot-2018-12-12-at-3-47-08-am.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/12/screen-shot-2018-12-12-at-3-47-08-am.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/12/12/brand-new-ankeny-entertainment-center-has-something-for-everyone-to-enjoy/" rel="bookmark">Brand New Ankeny Entertainment Center Has Something for Everyone to&nbsp;Enjoy</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/10/31/martial-arts-dojo-helping-students-combat-bullying/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2018/10/promo365275035.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2018/10/promo365275035.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2018/10/promo365275035.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2018/10/promo365275035.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2018/10/promo365275035.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/10/31/martial-arts-dojo-helping-students-combat-bullying/" rel="bookmark">Martial Arts Dojo Helping Students Combat&nbsp;Bullying</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whotv.com/category/community/" title="View all posts in Community">Community</a> <a href="https://whotv.com/category/weather/" title="View all posts in Weather">Weather</a></div>
	
		<a class="story-image" href="https://whotv.com/2018/11/30/join-channel-13-at-the-science-center-of-iowa/"><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2012/09/sci-400x225.gif?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="https://whotv.com/2018/11/30/join-channel-13-at-the-science-center-of-iowa/" rel="bookmark">Join Channel 13 at the Science Center of&nbsp;Iowa</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-192191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192191"><a href="https://itunes.apple.com/us/app/13now/id324711668?ls=1&#038;mt=8">13Now News App for iPhone &amp; iPad</a></li>
<li id="menu-item-192190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192190"><a href="https://play.google.com/store/apps/details?id=com.thirtnow.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLnRoaXJ0bm93LmxvY2FsdHYiXQ..">13Now News App for Android</a></li>
<li id="menu-item-192189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192189"><a href="https://itunes.apple.com/us/app/13warnme/id529599183?mt=8">13WarnMe Weather App for iPhone &amp; iPad</a></li>
<li id="menu-item-192192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192192"><a href="https://play.google.com/store/apps/details?id=com.localtvllc.thirteenwarnme&#038;hl=en">13WarnMe Weather App for Android</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/WHOHD" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/whohd" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/whohd" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="https://whotv.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/who-dt">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		1801 Grand Ave. Des Moines, IA 50309 <br class="visible-phone"> &bull;
		Copyright &copy; 2019, WHO		<br class="visible-phone"> &bull; <a href="http://tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=whotv.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "whotv.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/whotv.com\/2019\/01\/04\/johnston-early-learning-academy-adds-new-education-tools-after-winter-break\/":426342};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/04/johnston-early-learning-academy-adds-new-education-tools-after-winter-break/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519601","siteName":"whotv.com","siteURL":"https:\/\/whotv.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f35371452b04df2deef561dcee55bb01?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvwhotv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhotv.com%2F2019%2F01%2F04%2Fjohnston-early-learning-academy-adds-new-education-tools-after-winter-break%2F","themeURL":"","xhrURL":"https:\/\/whotv.com\/wp-admin\/admin-ajax.php","nonce":"ed19951358","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"54e5c2edf3\" \/>","referer":"https:\/\/whotv.com\/2019\/01\/04\/johnston-early-learning-academy-adds-new-education-tools-after-winter-break\/","canFollow":"1","feedID":"1837056","statusMessage":"","customizeLink":"https:\/\/localtvwhotv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvwhotv.wordpress.com%2F2019%2F01%2F04%2Fjohnston-early-learning-academy-adds-new-education-tools-after-winter-break%2F","postID":"426342","shortlink":"http:\/\/via.whotv.com\/cBPNp","canEditPost":"","editLink":"https:\/\/localtvwhotv.wordpress.com\/wp-admin\/post.php?post=426342&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/426342\/whotv.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,441 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvwhotv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhotv.com%2F2019%2F01%2F04%2Fjohnston-early-learning-academy-adds-new-education-tools-after-winter-break%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNtuwyAMhl9oBPWww820Z3HAbUgNZuD08PYjVdtN6pSFalchxJ9/4h9bH6IyHASDaD+oSMPWhazl4EQwqZbA7FqXrIoOdcA9JgzWhW3T5yddw8bfOenQY9Z7FzWxAZK9Wuo+65ZZsiSIyrMFqscME0HMWE8KM4mLD4DQzoWutbKJo+VD6LhUthbeEB49hqGWI4SQydl6xf5zwHRq9lBokNm1vR0Ygjm1fHyUU9INvs21+AFOkV2Q3HgX5sKXl7nhHVLENPtomyEYcRzugB99tFQj1p9pBQHoJM5MKVjGnm94idmkc5BVQySG4rdaNAtNrj1nvZh4Z+p0kR4UAWvd+MNAyqN0bP8yo05nCGUjG07YlF4c58x/Zr/7OOEa2KKsWkjaQy5jsKzU2Nyp9Fv+3qvMUOaL2U1dFjhfpxG6rSaiI2dRGwKXdO5grNf1WaAP/754Xr2tl6/r1Uv/BeRESs8='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF8317D92-00CA-4E48-9586-9D0C87CC4D66","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 426342, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519601','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519601','v':'wpcom','tz':'-6','user_id':'0','post':'426342','subd':'localtvwhotv'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=29519601&v=wpcomvt&tz=-6&user_id=0&post=426342&subd=localtvwhotv&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj8lK3g4SVJDTWFIT0ktYmJVclt4Ti5MP1kvMS5yNVtiTH4uTmR8Ynl2X1g0eXRtbTVkRUdvOUI3NHBTQTgmejlpNlVpQVVhUSZzdVcrOEFbK2NnazJ4bHZ1R3lrMWhBfm4lSltpSXNjTT8rMTBSSTJ3JkJHMS9qTGNsaDQ3Mw=='}]);
_stq.push([ 'clickTrackerInit', '29519601', '426342' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 206 seconds ago
	generated in 0.201 seconds
	served from batcache in 0.002 seconds
	expires in 94 seconds
-->
