<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=324711668">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Man Injured in Shooting at Sherman Hill Neighborhood in Des Moines | whotv.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://whotv.com/xmlrpc.php">

<script async type="text/javascript" id="bob_tag_loader">
	var page_url         = "https:\/\/whotv.com\/2019\/12\/02\/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines",
		cats             = "News",
		bob_story_author = "Finn Hoogensen",
		bob_kw           = "",
		bob_desc         = "DES MOINES, Iowa &#8212; A man was shot in Des Moines&#8217; Sherman Hill neighborhood Monday afternoon. Police confirmed the man was shot near an apartment building at 689 18th Street. Officers performed CPR on the man and rushed him to a hospital. Police have not released his current condition. There [&hellip;]",
		cat_data         = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc)  + "&story_author=" +  encodeURIComponent(bob_story_author) + "&page_url=" +  encodeURIComponent(page_url),
        bob_cb           = '1';

		bob_cb = ( ( new Date() ).getTime() + "" + Math.floor( Math.random() * 1000000 ) ).substr( 0, 16 );

	( function() {
		var bob_tag = document.createElement('script'),
			bts;

		bob_tag.type  = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id    = "bob_tag";
		bob_tag.src   = ( 'https:' === document.location.protocol ? 'https://' : 'http://' ) + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
		bts           = document.getElementsByTagName('script')[0];

		bts.parentNode.insertBefore(bob_tag, bts);
	} )();
</script>
<meta name="description" content="DES MOINES, Iowa -- A man was shot in Des Moines&#039; Sherman Hill neighborhood Monday afternoon. Police confirmed the man was shot near an apartment building at 689 18th Street. Officers performed CPR on the man and rushed him to a hospital. Police have not released his current condition." />
<meta name="keywords" content="news," />
<meta name="google-site-verification" content="rL7fNdHSnN2PyMcNFC2GBk_LusisYfoPth6XdX-yZ2Y" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="0b712ce3c768feea09b44013120c6553" />
	<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-27019970-1","event":"dlReady","paragraphCount":5,"wordCount":65,"authorName":"Finn Hoogensen","imageCount":0,"siteName":"whotv.com","publishDateString":"Mon Dec 02 2019","originalContent":false,"classifyText":[],"categories":"News"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-PTHG5R");</script>
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvwhotv.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvwhotv.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="whotv.com &raquo; Feed" href="https://whotv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="whotv.com &raquo; Comments Feed" href="https://whotv.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUVtygzAMvFAVD508vjo9iw0KOCMsjyUgvX0NDQ0dWsoXu5ZW2hVmiFByUAxq2g4idbUPYgZf1ahiSpkxKN71kPmLWUi0wRbF9D4a4tKS9vA6iRyziiYb90sSSuQgvsd9Gp+r2R3aXE3wxSa/y5f964eGV82/XEQ5QmTJSPSD1lYXkoSOuM6wfuSb6ZapivHGz60RrmlqqqCLxLbKwYpDYci7aeiqujVbk3ddwO/pM5dWQBqb0FiR+bf/G8+W6jk4m55oq308GlzJ+mTGXeNVHt8tlXDpLUE+HP8kf+VsjqYmdpbGhvf2rThdjufLqTgXt0/maBid?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjt0KwjAMhV/IWspwd+KzdDWrqeuPTbqhT2+m3ogDIZCQ83HO0UtRmNzUzkA6yNwa1Ptn7QPttAAuJ4bEq14ycQQi62FDjXnACVQjqAIkFusxb3DfKZhmhOUvFoCLdVdVgfDxk84XkF56xqK54tASqDI1j4m0dXHFRvSr6euy0u39Ep9TPJpD33fG9KYLT7JeZfo='></script>
<script src='https://confiant-integrations.global.ssl.fastly.net/dsOXTihmBU_70HHUwmNf7qg_azA/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script>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</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?m=1565704406h'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=whotv.com&#038;id=29519601&#038;t=1575321677&#038;back=https%3A%2F%2Fwhotv.com%2F2019%2F12%2F02%2Fman-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script>
var SafeCommentsAjax = {"ajaxurl":"https:\/\/whotv.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1519230344j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwhotv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.whotv.com/gMfes' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhotv.com%2F2019%2F12%2F02%2Fman-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhotv.com%2F2019%2F12%2F02%2Fman-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Man Injured in Shooting at Sherman Hill Neighborhood in Des Moines" />
<meta property="og:url" content="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/" />
<meta property="og:description" content="DES MOINES, Iowa -- A man was shot in Des Moines&#039; Sherman Hill neighborhood Monday afternoon.

Police confirmed the man was shot near an apartment building at 689 18th Street.

Officers performed CPR on the man and rushed him to a hospital. Police have not released his current condition.

There is no suspect information at this time." />
<meta property="article:published_time" content="2019-12-02T21:10:25+00:00" />
<meta property="article:modified_time" content="2019-12-02T21:10:25+00:00" />
<meta property="og:site_name" content="whotv.com" />
<meta property="og:image" content="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="572" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@whohd" />
<meta name="twitter:site" content="@whohd" />
<meta name="twitter:text:title" content="Man Injured in Shooting at Sherman Hill Neighborhood in Des&nbsp;Moines" />
<meta name="twitter:image" content="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WHOHD" />
<meta property="article:author" content="https://www.facebook.com/WHOHD" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=114" />
<link rel='openid.server' href='https://whotv.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whotv.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whotv.com/osd.xml" title="whotv.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-whotv/newsroom.js'  );
</script>
	<meta name="word-count" content="65">
				<meta property="fb:pages" content="" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "0b444808-d970-4ead-9e05-ed25570ee9b4",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="whotv.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whotv.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/f35371452b04df2deef561dcee55bb01?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20191202man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines" );
 googletag.pubads().setTargeting("ContentID", "467783" );
 googletag.pubads().setTargeting("Site", "29519601" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.who.news/landing", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/amp/"><script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-467783 single-format-standard customizer-styles-applied WHO highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTHG5R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://whotv.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://whotv.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>News at Noon </span></a>
<a href="https://whotv.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WHO-HD Channel 13 TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://whotv.com/contact/" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			<div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://whotv.com" title="whotv.com" rel="home">whotv.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-88923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88923"><a href="https://localtvwhotv.wordpress.com/category/news/">News</a></li>
<li id="menu-item-433014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433014"><a href="https://localtvwhotv.wordpress.com/videos/">Videos</a></li>
<li id="menu-item-432695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432695"><a href="https://whotv.com/tag/iowa-votes-2020">Iowa Votes</a></li>
<li id="menu-item-291016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291016"><a href="https://localtvwhotv.wordpress.com/weather/maps-and-radar/interactive-radar/">Radar</a></li>
<li id="menu-item-88924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88924"><a href="https://localtvwhotv.wordpress.com/category/sports/">Sports</a></li>
<li id="menu-item-440729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440729"><a href="https://localtvwhotv.wordpress.com/podcasts/">Podcasts</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209"><a href="https://localtvwhotv.wordpress.com/on-air/">On 13</a></li>
<li id="menu-item-283611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283611"><a href="https://localtvwhotv.wordpress.com/category/contests/">Contests</a></li>
<li id="menu-item-208519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208519"><a href="https://localtvwhotv.wordpress.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://whotv.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">33&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>33&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>29&deg;</strong></div>
					<div>High <strong>35&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					31&deg; <i class="icon-caret-right"></i> 45&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					31&deg; <i class="icon-caret-right"></i> 46&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					28&deg; <i class="icon-caret-right"></i> 48&deg;
					</div>
			</div>
						</div>
			<a href="https://whotv.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Man Injured in Shooting at Sherman Hill Neighborhood in Des&nbsp;Moines</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 3:10 pm, December 2, 2019, by <a href="https://whotv.com/author/whofhoogensen/" title="Posts by Finn Hoogensen" class="author url fn" rel="author">Finn Hoogensen</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-467783" class="share-facebook sd-button share-icon" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-467783" class="share-twitter sd-button share-icon" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/who/logo-gray.png" />
        	                        <article id="post-467783" class="post-467783 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class=" wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=400&amp;h=225&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=400&amp;h=225&amp;crop=1 400w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=800&amp;h=450&amp;crop=1 800w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=150&amp;h=84&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=300&amp;h=169&amp;crop=1 300w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=768&amp;h=432&amp;crop=1 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px"><noscript><img width="400" height="225" src="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=400&amp;h=225&amp;crop=1 400w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=800&amp;h=450&amp;crop=1 800w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=150&amp;h=84&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=300&amp;h=169&amp;crop=1 300w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>			</a>

						</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Man Injured in Shooting at Sherman Hill Neighborhood in Des&nbsp;Moines</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="770" height="572" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=770" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=770 770w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=150 150w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=300 300w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=1024 1024w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png 1083w" data-lazy-sizes="(max-width: 770px) 100vw, 770px"><noscript><img width="770" height="572" src="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=770 770w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=150 150w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=300 300w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=1024 1024w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png 1083w" sizes="(max-width: 770px) 100vw, 770px" /></noscript>					<div class="lightbox-caption"></div>
			  </div>
			</div>
		
				<p>DES MOINES, Iowa &#8212; A man was shot in Des Moines&#8217; Sherman Hill neighborhood Monday afternoon.</p>
<p>Police confirmed the man was shot near an apartment building at 689 18th Street.</p>
<p>Officers performed CPR on the man and rushed him to a hospital. Police have not released his current condition.</p>
<p>There is no suspect information at this time.</p>
<p><em>Channel 13 will provide more information when it is available. </em></p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://whotv.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwhotv.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="467783" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='467783' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Man Injured in Shooting at Sherman Hill Neighborhood in Des&nbsp;Moines" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Man Injured in Shooting at Sherman Hill Neighborhood in Des&nbsp;Moines' class='required' />
		  		<input type="hidden" value="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="10d24eb1a7" /><input type="hidden" name="_wp_http_referer" value="/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="467783" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-467783" class="share-facebook sd-button share-icon" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-467783" class="share-twitter sd-button share-icon" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


				<a class="station-promo-mrec" href="https://whotv.com/weather/iowas-weather-channel">
			<img src="https://localtvwhotv.files.wordpress.com/2016/04/wxchannel_300x225.jpg?quality=85&#038;strip=all&#038;w=300&#038;h=250&#038;crop=1"/></a>
		

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://whotv.com/2019/12/01/des-moines-woman-killed-in-crash-in-benton-county/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/12/promo399510367.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/12/promo399510367.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/12/promo399510367.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/12/promo399510367.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/12/promo399510367.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/12/promo399510367.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/12/promo399510367.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/12/promo399510367.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/12/01/des-moines-woman-killed-in-crash-in-benton-county/" rel="bookmark">Des Moines Woman Killed in Crash in Benton&nbsp;County</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://whotv.com/2019/11/30/police-traffic-stop-leads-to-discovery-of-nearly-200-grams-of-meth-in-des-moines/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/11/promo399439485.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/11/promo399439485.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/11/promo399439485.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/11/promo399439485.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/11/promo399439485.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/11/promo399439485.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/11/promo399439485.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/11/promo399439485.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/11/30/police-traffic-stop-leads-to-discovery-of-nearly-200-grams-of-meth-in-des-moines/" rel="bookmark">Police: Traffic Stop Leads to Discovery of Nearly 200 Grams of Meth in Des&nbsp;Moines</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://whotv.com/2019/11/30/iowas-wacky-weather-continues-sunday/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/11/euro09-snow-accumulation.png?w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/11/euro09-snow-accumulation.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/11/euro09-snow-accumulation.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/11/euro09-snow-accumulation.png?w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/11/euro09-snow-accumulation.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/11/euro09-snow-accumulation.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/11/euro09-snow-accumulation.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/11/euro09-snow-accumulation.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/11/30/iowas-wacky-weather-continues-sunday/" rel="bookmark">Iowa&#8217;s Wacky Weather Continues&nbsp;Sunday</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://whotv.com/2019/11/30/1-dead-3-hurt-after-rollover-crash-in-polk-county/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/11/crash_map.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/11/crash_map.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/11/crash_map.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/11/crash_map.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/11/crash_map.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/11/crash_map.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/11/crash_map.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/11/crash_map.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/11/30/1-dead-3-hurt-after-rollover-crash-in-polk-county/" rel="bookmark">1 Dead, 3 Hurt After Rollover Crash in Polk&nbsp;County</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/12/shooting.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/" rel="bookmark">Man Injured in Shooting at Sherman Hill Neighborhood in Des&nbsp;Moines</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://whotv.com/2019/12/02/shots-fired-inside-wisconsin-high-school-suspect-in-custody/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/12/wisconsin_high_school_shooting.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/12/wisconsin_high_school_shooting.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/12/wisconsin_high_school_shooting.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/12/wisconsin_high_school_shooting.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/12/wisconsin_high_school_shooting.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/12/wisconsin_high_school_shooting.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/12/wisconsin_high_school_shooting.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/12/wisconsin_high_school_shooting.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/12/02/shots-fired-inside-wisconsin-high-school-suspect-in-custody/" rel="bookmark">Shots Fired Inside Wisconsin High School, Suspect in&nbsp;Custody</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://whotv.com/2019/12/02/public-hearing-on-proposed-stadium-partnership-between-des-moines-schools-and-drake-university/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/11/promo398131884.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/11/promo398131884.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/11/promo398131884.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/11/promo398131884.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/11/promo398131884.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/11/promo398131884.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/11/promo398131884.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/11/promo398131884.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/12/02/public-hearing-on-proposed-stadium-partnership-between-des-moines-schools-and-drake-university/" rel="bookmark">Public Hearing on Proposed Stadium Partnership Between Des Moines Schools and Drake&nbsp;University</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://whotv.com/2019/12/02/iowa-considers-settling-stalking-lawsuit-filed-by-3-workers/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/12/kerr_kenneth.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/12/kerr_kenneth.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/12/kerr_kenneth.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/12/kerr_kenneth.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhotv.files.wordpress.com/2019/12/kerr_kenneth.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/12/kerr_kenneth.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhotv.files.wordpress.com/2019/12/kerr_kenneth.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhotv.files.wordpress.com/2019/12/kerr_kenneth.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whotv.com/2019/12/02/iowa-considers-settling-stalking-lawsuit-filed-by-3-workers/" rel="bookmark">Iowa Considers Settling Stalking Lawsuit Filed by 3&nbsp;Workers</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="bc4f7708-2c36-2824-31a0-c66e346a4c22"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=bc4f7708-2c36-2824-31a0-c66e346a4c22&#038;tgt=1296" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/11/01/police-man-shot-in-mouth-during-large-fight-on-des-moines-south-side/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/11/930_4765_01_04404015.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/11/930_4765_01_04404015.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/930_4765_01_04404015.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/930_4765_01_04404015.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/930_4765_01_04404015.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2019/11/930_4765_01_04404015.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/11/930_4765_01_04404015.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/930_4765_01_04404015.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/930_4765_01_04404015.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/930_4765_01_04404015.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/11/01/police-man-shot-in-mouth-during-large-fight-on-des-moines-south-side/" rel="bookmark">Police: Man Shot in Mouth During Large Fight on Des Moines&#8217; South&nbsp;Side</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/09/25/man-injured-in-shooting-on-des-moines-southeast-side/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2015/08/generic-shooting_770x430.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2015/08/generic-shooting_770x430.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2015/08/generic-shooting_770x430.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2015/08/generic-shooting_770x430.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2015/08/generic-shooting_770x430.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2015/08/generic-shooting_770x430.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2015/08/generic-shooting_770x430.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2015/08/generic-shooting_770x430.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2015/08/generic-shooting_770x430.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2015/08/generic-shooting_770x430.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/09/25/man-injured-in-shooting-on-des-moines-southeast-side/" rel="bookmark">Man Injured in Shooting on Des Moines&#8217; Southeast&nbsp;Side</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/11/29/male-shot-in-drake-neighborhood-friday-night/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/11/shooting-1.png?w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/11/shooting-1.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/shooting-1.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/shooting-1.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/shooting-1.png?w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2019/11/shooting-1.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/11/shooting-1.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/shooting-1.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/shooting-1.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/shooting-1.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/11/29/male-shot-in-drake-neighborhood-friday-night/" rel="bookmark">Male Shot in Drake Neighborhood Friday&nbsp;Night</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/10/12/man-wounded-in-shooting-on-des-moines-north-side/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/10/euclid_shooting.png?w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/10/euclid_shooting.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/10/euclid_shooting.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/10/euclid_shooting.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/10/euclid_shooting.png?w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2019/10/euclid_shooting.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/10/euclid_shooting.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/10/euclid_shooting.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/10/euclid_shooting.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/10/euclid_shooting.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/10/12/man-wounded-in-shooting-on-des-moines-north-side/" rel="bookmark">Man Wounded in Shooting on Des Moines&#8217; North&nbsp;Side</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/09/23/man-injured-in-shooting-following-argument-at-des-moines-laundromat/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2014/06/generic-police-08.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2014/06/generic-police-08.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2014/06/generic-police-08.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2014/06/generic-police-08.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2014/06/generic-police-08.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2014/06/generic-police-08.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2014/06/generic-police-08.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2014/06/generic-police-08.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2014/06/generic-police-08.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2014/06/generic-police-08.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/09/23/man-injured-in-shooting-following-argument-at-des-moines-laundromat/" rel="bookmark">Man Injured in Shooting Following Argument at Des Moines&nbsp;Laundromat</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/10/10/des-moines-police-investigating-shooting-death-on-north-side/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/10/homicide-investigation.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/10/homicide-investigation.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/10/homicide-investigation.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/10/homicide-investigation.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/10/homicide-investigation.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2019/10/homicide-investigation.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/10/homicide-investigation.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/10/homicide-investigation.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/10/homicide-investigation.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/10/homicide-investigation.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/10/10/des-moines-police-investigating-shooting-death-on-north-side/" rel="bookmark">Des Moines Police Identify North Side Homicide&nbsp;Victim</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/11/19/des-moines-police-seeing-spike-in-car-break-ins-across-the-city/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/11/still-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/11/still-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/still-2.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/still-2.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/still-2.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2019/11/still-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/11/still-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/still-2.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/still-2.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/still-2.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/11/19/des-moines-police-seeing-spike-in-car-break-ins-across-the-city/" rel="bookmark">Police: Des Moines Vehicle Vandalism on the&nbsp;Rise</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/11/04/des-moines-police-searching-for-man-who-allegedly-kidnapped-assaulted-women/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/11/promo397174041.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/11/promo397174041.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/promo397174041.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/promo397174041.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/promo397174041.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2019/11/promo397174041.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/11/promo397174041.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/promo397174041.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/promo397174041.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/promo397174041.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/11/04/des-moines-police-searching-for-man-who-allegedly-kidnapped-assaulted-women/" rel="bookmark">Des Moines Police Searching for Man Who Allegedly Kidnapped, Assaulted&nbsp;Women</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/10/08/man-injured-in-early-morning-des-moines-stabbing/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/10/stabbing-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/10/stabbing-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/10/stabbing-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/10/stabbing-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/10/stabbing-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2019/10/stabbing-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/10/stabbing-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/10/stabbing-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/10/stabbing-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/10/stabbing-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/10/08/man-injured-in-early-morning-des-moines-stabbing/" rel="bookmark">Man Injured in Early Morning Des Moines&nbsp;Stabbing</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/11/08/police-release-name-of-man-hit-and-killed-by-minivan-in-drake-neighborhood/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/11/microsoftteams-image-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/11/microsoftteams-image-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/microsoftteams-image-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/microsoftteams-image-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/microsoftteams-image-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2019/11/microsoftteams-image-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/11/microsoftteams-image-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/microsoftteams-image-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/microsoftteams-image-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/microsoftteams-image-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/11/08/police-release-name-of-man-hit-and-killed-by-minivan-in-drake-neighborhood/" rel="bookmark">Police Release Name of Man Hit and Killed by Minivan in Drake&nbsp;Neighborhood</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/10/15/2-teens-charged-in-shooting-death-of-des-moines-man/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/10/promo395455837.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/10/promo395455837.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/10/promo395455837.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/10/promo395455837.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/10/promo395455837.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2019/10/promo395455837.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/10/promo395455837.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/10/promo395455837.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/10/promo395455837.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/10/promo395455837.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/10/15/2-teens-charged-in-shooting-death-of-des-moines-man/" rel="bookmark">2 Teens Charged in Shooting Death of Des Moines&nbsp;Man</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/11/03/police-arrest-fifth-suspect-in-des-moines-mans-murder/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/11/promo397091210.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/11/promo397091210.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/promo397091210.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/promo397091210.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/promo397091210.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2019/11/promo397091210.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/11/promo397091210.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/11/promo397091210.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/11/promo397091210.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/11/promo397091210.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/11/03/police-arrest-fifth-suspect-in-des-moines-mans-murder/" rel="bookmark">Police Arrest Fifth Suspect in Des Moines Man&#8217;s&nbsp;Murder</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whotv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whotv.com/2019/10/22/two-charged-with-murder-of-man-found-buried-near-homeless-camp/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhotv.files.wordpress.com/2019/10/promo396050988.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhotv.files.wordpress.com/2019/10/promo396050988.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/10/promo396050988.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/10/promo396050988.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/10/promo396050988.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhotv.files.wordpress.com/2019/10/promo396050988.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhotv.files.wordpress.com/2019/10/promo396050988.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhotv.files.wordpress.com/2019/10/promo396050988.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhotv.files.wordpress.com/2019/10/promo396050988.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhotv.files.wordpress.com/2019/10/promo396050988.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whotv.com/2019/10/22/two-charged-with-murder-of-man-found-buried-near-homeless-camp/" rel="bookmark">Two Charged with Murder of Man Found Buried Near Homeless&nbsp;Camp</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-192191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192191"><a href="https://itunes.apple.com/us/app/13now/id324711668?ls=1&#038;mt=8">13Now News App for iPhone &amp; iPad</a></li>
<li id="menu-item-192190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192190"><a href="https://play.google.com/store/apps/details?id=com.thirtnow.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLnRoaXJ0bm93LmxvY2FsdHYiXQ..">13Now News App for Android</a></li>
<li id="menu-item-192189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192189"><a href="https://itunes.apple.com/us/app/13warnme/id529599183?mt=8">13WarnMe Weather App for iPhone &amp; iPad</a></li>
<li id="menu-item-192192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192192"><a href="https://play.google.com/store/apps/details?id=com.localtvllc.thirteenwarnme&#038;hl=en">13WarnMe Weather App for Android</a></li>
</ul></div>
	<div id="extra-links" class="footer-block gray-links full-width">
		<div class="container">
			<ul class="nav nav-pills">
										<li>
							<a href="https://www.facebook.com/WHOHD" target="_blank">
								<i class="icon-facebook-sign icon-4x"></i>Facebook							</a>
						</li>
															<li>
							<a href="http://twitter.com/whohd" target="_blank">
								<i class="icon-twitter-sign icon-4x"></i>Twitter							</a>
						</li>
															<li>
							<a href="http://instagram.com/whohd" target="_blank">
								<i class="icon-instagram icon-4x"></i>Instagram							</a>
						</li>
									
										<li><a href="https://whotv.com/email-alerts/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
									
								<li><a href="https://whotv.com/contact/"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

				<li><a href="http://www.covers.com/" target="_blank">
					<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
				</li>
			</ul>
		</div>
	</div>
	<div id="small-print" class="footer-block full-width">
		<div class="container">
			<br>
			<p>
							<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/who-dt">
					Online Public File				</a> &bull;
			
			
			
				<a href="/terms-of-service">Terms of Service</a> &bull;
				<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;

				1801 Grand Ave. Des Moines, IA 50309
				<br class="visible-phone"> &bull;
				Copyright &copy; 2019, WHO
				<br class="visible-phone"> &bull;
				<a href="https://www.nexstar.tv/">Nexstar Broadcasting, Inc. | All Rights Reserved</a> &bull;
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=whotv.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		<h3>Email Alerts</h3>
	</div>
	<div class="modal-body">
		<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
	</div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
			<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "whotv.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/whotv.com\/2019\/12\/02\/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines\/":467783};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/12/02/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1572623339j'></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script>
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var actionbardata = {"siteID":"29519601","siteName":"whotv.com","siteURL":"https:\/\/whotv.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f35371452b04df2deef561dcee55bb01?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhotv.com%2F2019%2F12%2F02%2Fman-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines%2F&signup_flow=account&domain=whotv.com","themeURL":"","xhrURL":"https:\/\/whotv.com\/wp-admin\/admin-ajax.php","nonce":"806793419d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"34530641f1\" \/>","referer":"https:\/\/whotv.com\/2019\/12\/02\/man-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines\/","canFollow":"1","feedID":"1837056","statusMessage":"","customizeLink":"https:\/\/localtvwhotv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvwhotv.wordpress.com%2F2019%2F12%2F02%2Fman-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines%2F","postID":"467783","shortlink":"http:\/\/via.whotv.com\/gMfes","canEditPost":"","editLink":"https:\/\/localtvwhotv.wordpress.com\/wp-admin\/post.php?post=467783&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/467783\/whotv.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,680 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhotv.com%2F2019%2F12%2F02%2Fman-injured-in-shooting-at-sherman-hill-neighborhood-in-des-moines%2F&signup_flow=account&domain=whotv.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytlOFSgzAMx1/IUuc59Yvns4Q2k2La1DZs4tNbdhO9myLd+YkS8vsnJE30ISrDQTCI9oOKNDy7kLUcnAgm1RKYl9Ylq6JDHXCPCYN14bnp85WuYePPnHToMeu9i5rYAMle3eg+65ZZsiSIyrMFqscME0HMWE8KM4mLF4DQroU+a2UTR8uH0HGpbC28I3zzGIZajhBCJmfrI/avA6ax2UOhQVbXdk4YghlbfruUU9INvs21+AHGyC5IbrwLa+HTy1r3DiliWp3abghGHIcz4Nsc3agJ64+0ggA0ijNLESxjzzNefHbp6GTVEImh9Fttmo0m1x5VT008a+pykS4MAta66YeBlEfp2P7VjLo4QyiGbDhhU2Zx2jP/qX72cUF5HjJ4H9Xkra6b+0nkVOZcapD+yO5XjdmwcG3AFnHVQtIectnD5aSm7ZLKwOcvW6VCWXDmZem2wvE+T9B8WvCOnEXtCFzSuYOpYZ/PAj35x8327na7vX94uO0/AOZHee0='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF8317D92-00CA-4E48-9586-9D0C87CC4D66","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 467783, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519601','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519601','v':'wpcom','tz':'-6','user_id':'0','post':'467783','subd':'localtvwhotv'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=29519601&v=wpcomvt&tz=-6&user_id=0&post=467783&subd=localtvwhotv&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFHVDV2YlV6U3BQRlVpSTFkTGYwJkZ+Q2NTbGdoYX5kZnJQfHpfemQ5WHl4eldzTWpJdHxaXVpNTHVpMFtiX1NtOENTW1JFaUltdHBzd2ZML25ZLFsyS2luQz94cTQ0eGE4bixtbHZIaUs5ZDIxUjZrR1RpLzhyLXFDU0o3Jg=='}]);
_stq.push([ 'clickTrackerInit', '29519601', '467783' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 252 seconds ago
	generated in 1.184 seconds
	served from batcache in 0.002 seconds
	expires in 48 seconds
-->
