
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
		
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/whotv.com\/news\/iowan-in-self-quarantine-following-trip-to-china\/" || "";
var cats = "News" || "";
var bob_kw = "coronavirus,novel coronavirus" || "";
var bob_desc = "FAIRFIELD, Iowa \u2013 One Iowan had his study abroad trip to China cut short due to the coronavirus. Fairfield resident Hunter Manz was supposed to be in Shanghai in a study abroad program with the University of Nevada-Las Vegas, until the school decided to bring its students back for safety reasons. Manz said he decided [&hellip;]" || "";
var bob_story_author = "Christina Salonikas" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/dsOXTihmBU_70HHUwmNf7qg_azA/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "";
	_sf_async_config.domain = "whotv.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-27019970-1","event":"dlReady","paragraphCount":1,"wordCount":366,"authorName":"Christina Salonikas","imageCount":0,"siteName":"whotv.com","publishDateString":"Fri Feb 07 2020","publishTimeString":"09:43 PM CST","originalContent":true,"classifyText":[],"categories":"News","topics":"coronavirus,novel coronavirus"});
</script>
<!-- End Google Tag Manager dataLayer  -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PTHG5R");</script>
<!-- End Google Tag Manager -->
	
	
<!-- Taboola -->
<script type="text/javascript">
window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/localtv-network/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");
</script>

	
	<title>Iowan in Self-Quarantine Following Trip to China | whotv.com</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//player.ooyala.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="whotv.com &raquo; Feed" href="https://whotv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="whotv.com &raquo; Comments Feed" href="https://whotv.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/whotv.com\/news\/iowan-in-self-quarantine-following-trip-to-china\/","page_slug":"iowan-in-self-quarantine-following-trip-to-china","page_type":"story","page_category":"news","article_id":477268,"subpath":"\/news"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='FAIRFIELD, Iowa – One Iowan had his study abroad trip to China cut short due to the coronavirus. Fairfield resident Hunter Manz was supposed to be in Shanghai in a study abroad program with the University of Nevada-Las Vegas, until the school decided to bring its students back for safety reasons. Manz said he decided [&hellip;]' /><!-- WP SEO -->
<meta name='keywords' content='Fairfield, Iowa, coronavirus, Hunter Manz, self quarantine, Shanghai, Hong Kong, Chicago O&#039;hare International Airport, study abroad, State Epidemiologist, Dr. Caitlin Pedati, CDC' /><!-- WP SEO -->
<meta name='google-site-verification' content='KytcGqy2wU30dXPcNUzIzbH8BXVX3UkE4Z45Z8ifHKg' /><!-- WP SEO -->
<meta name='google-site-verification' content='rL7fNdHSnN2PyMcNFC2GBk_LusisYfoPth6XdX-yZ2Y' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->
<meta name='p:domain_verify' content='0b712ce3c768feea09b44013120c6553' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whotv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #717171;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://whotv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://whotv.com/wp-content/themes/nexstar/client/build/css/global.0e0d912bfb6d019bf1dc.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://whotv.com/wp-content/themes/nexstar/client/build/css/article.32f4956606188a8d6409.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<link rel='stylesheet' id='ooyala-skin-styles-css'  href='https://player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://whotv.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.2.0.1' media='all' />
<script src='https://whotv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://whotv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://player.ooyala.com/static/v4/production/core.min.js?ver=5.3.2'></script>
<script src='https://player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.js?ver=5.3.2'></script>
<script src='https://player.ooyala.com/static/v4/production/video-plugin/main_html5.min.js?ver=5.3.2'></script>
<script src='https://player.ooyala.com/static/v4/production/video-plugin/bit_wrapper.min.js?ver=5.3.2'></script>
<script src='https://player.ooyala.com/static/v4/production/other-plugin/discovery_api.min.js?ver=5.3.2'></script>
<script src='https://player.ooyala.com/static/v4/production/ad-plugin/google_ima.min.js?ver=5.3.2'></script>
<script src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_ooyalav4.js?ver=5.3.2'></script>
<script src='https://player.ooyala.com/static/v4/production/analytics-plugin/Nielsen.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://whotv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whotv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whotv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://whotv.com/news/iowan-in-self-quarantine-following-trip-to-china/" />
<link rel='shortlink' href='https://whotv.com/?p=477268' />
<link rel="alternate" type="application/json+oembed" href="https://whotv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhotv.com%2Fnews%2Fiowan-in-self-quarantine-following-trip-to-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whotv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhotv.com%2Fnews%2Fiowan-in-self-quarantine-following-trip-to-china%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<link rel="manifest" href="/manifest.json">
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script> 		<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(["init", {
				appId: "0b444808-d970-4ead-9e05-ed25570ee9b4",
				autoRegister: true, /* Set to true to automatically prompt visitors */
				httpPermissionRequest: {
					enable: true
				},
				notifyButton: {
					enable: true /* Set to false to hide */
				}
			}]);
		</script>
		<script type="text/javascript" src=""></script><link rel="amphtml" href="https://whotv.com/news/iowan-in-self-quarantine-following-trip-to-china/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Iowan in Self-Quarantine Following Trip to China" />
<meta property="og:url" content="https://whotv.com/news/iowan-in-self-quarantine-following-trip-to-china/" />
<meta property="og:description" content="FAIRFIELD, Iowa – One Iowan had his study abroad trip to China cut short due to the coronavirus. Fairfield resident Hunter Manz was supposed to be in Shanghai in a study abroad program with the Uni…" />
<meta property="article:published_time" content="2020-02-08T03:43:05+00:00" />
<meta property="article:modified_time" content="2020-02-08T03:43:05+00:00" />
<meta property="og:site_name" content="whotv.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Iowan in Self-Quarantine Following Trip to China" />
<meta name="twitter:image" content="https://whotv.com/wp-content/uploads/sites/19/2020/02/hunter-manz.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://whotv.com/wp-content/uploads/sites/19/2020/02/hunter-manz.png?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://whotv.com/wp-content/uploads/sites/19/2020/02/hunter-manz.png?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Iowan in Self-Quarantine Following Trip to China" />
<meta name="twitter:description" content="FAIRFIELD, Iowa – One Iowan had his study abroad trip to China cut short due to the coronavirus. Fairfield resident Hunter Manz was supposed to be in Shanghai in a study abroad program with the Uni…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://whotv.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://whotv.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://whotv.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://whotv.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-477268 single-format-standard wp-custom-logo psgtrib">
	
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTHG5R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://whotv.com/" rel="home">whotv.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://whotv.com/" rel="home">
						<img src="https://whotv.com/wp-content/uploads/sites/19/2020/01/cropped-logo.png" alt="News" />
						<div class="site-header__logo-bg" style="background-image: url('https://whotv.com/wp-content/uploads/sites/19/2020/01/cropped-logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://whotv.com/weather/">
							<span class="site-header__weather-region">Des Moines</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">31&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"7287","tag_name":"nx.who","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"news","kw":"iowan-in-self-quarantine-following-trip-to-china"}'   data-path='/7287/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://whotv.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-472058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-472058"><a href="https://whotv.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-472068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472068"><a href="https://whotv.com/veterans-voices/">Veteran&#8217;s Voices</a></li>
	<li id="menu-item-478711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478711"><a href="https://whotv.com/hidden-history/">Hidden History</a></li>
	<li id="menu-item-472064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472064"><a href="https://whotv.com/news/golden-apple/">Golden Apple</a></li>
	<li id="menu-item-472062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472062"><a href="https://whotv.com/news/13-raw/">13 Raw</a></li>
	<li id="menu-item-472077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472077"><a href="https://whotv.com/news/special-reports/">Special Reports</a></li>
	<li id="menu-item-472069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472069"><a href="https://whotv.com/booked/">Booked!</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/year-of-the-nurse-and-midwife-highlights-trusted-profession/"
									>
			
				&#8216;Year of the Nurse and Midwife&#8217; Highlights Trusted Profession
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/year-of-the-nurse-and-midwife-highlights-trusted-profession/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/southeast-polk-video-production-students-help-create-viral-snow-day-videos/"
									>
			
				Southeast Polk Video Production Students Help Create Viral Snow Day Videos
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/southeast-polk-video-production-students-help-create-viral-snow-day-videos/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/warren-county-supervisors-meeting-to-discuss-latest-bids-for-justice-center/"
									>
			
				Warren County Supervisors Meeting to Discuss Latest Bids for Justice Center
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/ex-missouri-trooper-dismisses-lawsuits-filed-after-iowa-mans-drowning-death/"
									>
			
				Ex-Missouri Trooper Dismisses Lawsuits Filed After Iowa Man’s Drowning Death
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/boy-scouts-of-america-files-for-bankruptcy-amid-hundreds-of-sexual-abuse-lawsuits/"
									>
			
				Boy Scouts of America Files for Bankruptcy Amid Hundreds of Sexual Abuse Lawsuits
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/employer-applications-officially-open-for-the-future-ready-iowa-youth-internship-grant/"
									>
			
				Employer Applications Officially Open for the Future Ready Iowa Youth Internship Grant
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-472059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-472059"><a href="https://whotv.com/news/politics/">Politics</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-472073" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-472073"><a href="https://whotv.com/tag/insiders/">Insiders</a></li>
	<li id="menu-item-472074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-472074"><a href="https://whotv.com/tag/the-deciders/">The Deciders</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/politics/iowa-college-sports-compensation-bill-clears-first-hurdle-in-house/"
									>
			
				Iowa College Sports Compensation Bill Clears First Hurdle in House
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/politics/iowa-college-sports-compensation-bill-clears-first-hurdle-in-house/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2016/01/generic-bg_770x430-23.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/politics/lawmakers-debating-sex-crimes-education-legislation-this-week/"
									>
			
				Lawmakers Debating Sex Crimes, Education Legislation this Week
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/politics/lawmakers-debating-sex-crimes-education-legislation-this-week/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2019/03/capitol.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/politics/more-than-1100-former-prosecutors-and-other-doj-officials-call-on-attorney-general-bill-barr-to-resign/"
									>
			
				More Than 1,100 Former Prosecutors and Other DOJ Officials Call on Attorney General Bill Barr to Resign
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/politics/iowa-democratic-party-begins-recanvass-of-caucus-precincts/"
									>
			
				Iowa Democratic Party Begins Recanvass of Caucus Precincts
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/politics/insiders-2-16-20-former-iowa-democratic-party-chair-has-words-for-his-critics/"
									>
			
				Insiders 2/16/20: Former Iowa Democratic Party Chair Has Words For His Critics
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/politics/iowa-democrats-say-108m-boost-in-k-12-funding-not-enough/"
									>
			
				Iowa Democrats Say $108M Boost in K-12 Funding is Not Enough
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-472060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-472060"><a href="https://whotv.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-472098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472098"><a href="https://whotv.com/sports/high-school/">High School</a></li>
	<li id="menu-item-472096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472096"><a href="https://whotv.com/big-ol-fish/">Big Ol&#8217; Fish</a></li>
	<li id="menu-item-472061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472061"><a href="https://whotv.com/sports/soundoff/">SoundOFF</a></li>
	<li id="menu-item-472083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472083"><a href="https://whotv.com/sports/soundoff/murphys-law/">Murphy&#8217;s Law</a></li>
	<li id="menu-item-472084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472084"><a href="https://whotv.com/sports/soundoff/whats-bugging-andy/">What&#8217;s Bugging Andy</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/sports/ryan-newman-remains-in-serious-condition-after-scary-crash-at-daytona-500/"
									>
			
				Ryan Newman Remains in Serious Condition After Scary Crash at Daytona 500
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/sports/ryan-newman-remains-in-serious-condition-after-scary-crash-at-daytona-500/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/200218025807-daytona-500-nascar-driver-ryan-newman-crash-nr-vpx-00002304-live-video-1.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/sports/jayhawks-wear-down-overmatched-cyclones/"
									>
			
				Jayhawks Wear Down Overmatched Cyclones
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/sports/jayhawks-wear-down-overmatched-cyclones/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/kansas.jpeg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/news/politics/iowa-college-sports-compensation-bill-clears-first-hurdle-in-house/"
									>
			
				Iowa College Sports Compensation Bill Clears First Hurdle in House
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/sports/live-at-12pm-ct-analysis-updated-odds-to-win-rain-postponed-daytona-500/"
									>
			
				Live at 12pm CT: Analysis, Updated Odds to Win Rain-Postponed Daytona 500
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/sports/wrestling-iowa-state-comes-back-to-beat-uni-18-16/"
									>
			
				Wrestling: Iowa State Comes Back to Beat UNI, 18-16
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://whotv.com/sports/no-21-iowa-comes-back-to-beat-minnesota-58-55/"
									>
			
				No. 21 Iowa Rallies to Beat Minnesota 58-55
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-472072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-472072"><a href="https://whotv.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-477212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477212"><a href="https://whotv.com/weather/weather-related-closings/">Weather Related Closings</a></li>
	<li id="menu-item-472090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472090"><a href="https://whotv.com/weather/maps-and-radar/">Maps &#038; Radar</a></li>
	<li id="menu-item-472091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472091"><a href="https://whotv.com/weather/larger-radar/">Mega Doppler-S</a></li>
	<li id="menu-item-472092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472092"><a href="https://whotv.com/weather/weather-related-closings/">Weather Related Closings</a></li>
	<li id="menu-item-472088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472088"><a href="/weather/weather-alerts/">Warnings</a></li>
	<li id="menu-item-472070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472070"><a href="https://whotv.com/weather/megans-weather-whys/">Megan&#8217;s Weather Whys</a></li>
	<li id="menu-item-472095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472095"><a href="https://whotv.com/photolink/">PhotoLink</a></li>
	<li id="menu-item-472093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472093"><a href="https://whotv.com/mobile-apps/">13Now App Center</a></li>
	<li id="menu-item-472089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472089"><a href="https://whotv.com/weather/iowas-weather-channel/">Iowa&#8217;s Weather Channel</a></li>
</ul>
</div></div></li>
<li id="menu-item-472071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472071"><a href="https://whotv.com/weather/maps-and-radar/interactive-radar/">Interactive Radar</a></li>
<li id="menu-item-472079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-472079"><a href="https://whotv.com/on-air/seen-on-tv/">On 13</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-476988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476988"><a href="https://whotv.com/pledge-of-allegiance-on-today-in-iowa/">Pledge of Allegiance</a></li>
	<li id="menu-item-472087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472087"><a href="https://whotv.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-472078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472078"><a href="https://whotv.com/on-air/">On-Air</a></li>
	<li id="menu-item-477037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477037"><a href="https://whotv.com/on-air/live-streaming/">Live Stream</a></li>
	<li id="menu-item-477031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477031"><a href="https://whotv.com/on-air/live-streaming-sc/">Breaking News Live Stream</a></li>
</ul>
</div></div></li>
<li id="menu-item-477007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477007"><a href="https://whotv.com/contests/">Contests</a></li>
<li id="menu-item-477121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477121"><a href="https://whotv.com/contact-us/">Contact Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-477125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477125"><a href="https://whotv.com/contact-us/people/">People</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://whotv.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"7287","tag_name":"nx.who","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"iowan-in-self-quarantine-following-trip-to-china"}'   data-path='/7287/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-477268 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-coronavirus tag-novel-coronavirus" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Iowan in Self-Quarantine Following Trip to China	</h1>

			<div class="article-eyebrow">
			<a href="https://whotv.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://whotv.com/author/whocsalonikas/" title="Posts by Christina Salonikas" class="author url fn" rel="author">Christina Salonikas</a></p>
		
					Posted: <time datetime="2020-02-07T21:43:05-06:00">Feb 7, 2020 / 09:43 PM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-02-07T21:43:05-06:00">Feb 7, 2020 / 09:43 PM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/hunter-manz.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2020/02/hunter-manz.png?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2020/02/hunter-manz.png?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2020/02/hunter-manz.png?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2020/02/hunter-manz.png?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/hunter-manz.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/hunter-manz.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>Hunter Manz</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		<div class='ooyala-bob-wrapper' data-component='ooyalaBobPixel'><img class="bob-pixel" src="https://bob.dmpxs.com/bob_003.gif?d_code=0_0" alt="Data pix." /> 			<div id="ooyalaplayer-96e3dc51504a65258e8eacbcb3ebaf99" class="ooyala-player ooyala-video-wrapper" style="" ></div>
			<script>
				var ooyalaplayers = ooyalaplayers || [];
				OO.ready(function() {
					var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; };

					var player_params = op(JSON.parse(decodeURIComponent('%7B%22pcode%22%3A%22oycHE6T-HajMk2Hs9PsZzFdXZduU%22%2C%22playerBrandingId%22%3A%2265279b80531146eea3c65f3510b1c4b9%22%2C%22autoplay%22%3Afalse%2C%22loop%22%3Afalse%2C%22skin%22%3A%7B%22config%22%3A%22https%3A%5C%2F%5C%2Fplayer.ooyala.com%5C%2Fstatic%5C%2Fv4%5C%2Fproduction%5C%2Fskin-plugin%5C%2Fskin.json%22%2C%22inline%22%3A%7B%22adScreen%22%3A%7B%22showAdMarquee%22%3Atrue%2C%22showAdCountDown%22%3Atrue%2C%22showControlBar%22%3Atrue%7D%2C%22controlBar%22%3A%7B%22logo%22%3A%7B%22imageResource%22%3A%7B%22url%22%3A%22https%3A%5C%2F%5C%2Fs0.wp.com%5C%2Fwp-content%5C%2Fthemes%5C%2Fvip%5C%2Flocaltv-2%5C%2Fimg%5C%2Fwho%5C%2Flogo.png%22%7D%2C%22clickUrl%22%3A%22https%3A%5C%2F%5C%2Fwhotv.com%5C%2F%22%2C%22target%22%3A%22_blank%22%2C%22width%22%3A85%2C%22height%22%3A24%7D%7D%2C%22closedCaptionOptions%22%3A%7B%22enabled%22%3Afalse%7D%7D%7D%2C%22iosPlayMode%22%3A%22inline%22%2C%22ComScoreOoyalaPlugin%22%3A%7B%22labelmapping%22%3A%22c3%3D%5C%22whotv%5C%22%2C%20c4%3D%5C%22%2Anull%5C%22%2C%20c6%3D%5C%22%2Anull%5C%22%2C%20ns_st_st%3D%5C%22whotv%5C%22%2C%20ns_st_pu%3D%5C%22Nexstar%5C%22%2C%20ns_st_pr%3D%5C%22%2Anull%5C%22%2C%20%20ns_st_ep%3D%5C%22%2Anull%5C%22%2C%20ns_st_sn%3D%5C%22%2Anull%5C%22%2C%20ns_st_en%3D%5C%22%2Anull%5C%22%2C%20ns_st_ge%3D%5C%22News%5C%22%2C%20ns_st_ti%3D%5C%22%2Anull%5C%22%2C%20ns_st_ia%3D%5C%220%5C%22%2C%20ns_st_ce%3D%5C%22%2Anull%5C%22%2C%20ns_st_ddt%3D%5C%22%2Anull%5C%22%2C%20ns_st_tdt%3D%5C%22%2Anull%5C%22%22%2C%22publisherId%22%3A%226036439%22%7D%2C%22Nielsen%22%3A%7B%22apid%22%3A%22PDED161B8-079C-4E48-A030-94F5440F7497%22%2C%22sfcode%22%3A%22dcr%22%2C%22apn%22%3A%22Ooyala%20V4%22%2C%22isfullepisode%22%3A%22N%22%2C%22title%22%3A%22Iowan%20in%20Self-Quarantine%20Following%20Trip%20to%20China%22%2C%22program%22%3A%22News%22%2C%22hasAds%22%3A%221%22%2C%22airdate%22%3A%2220200207%2021%3A43%3A05%22%7D%2C%22google-ima-ads-manager%22%3A%7B%22showAdControls%22%3Atrue%2C%22useGoogleCountdown%22%3Atrue%2C%22additionalAdTagParameters%22%3A%7B%22cust_params%22%3A%22d_code%3D0_0%22%7D%7D%7D')));
					var playerId = decodeURIComponent('ooyalaplayer-96e3dc51504a65258e8eacbcb3ebaf99');
					// (Infinite Scroll) Destroy before building if the player already exists
					if (ooyalaplayers[playerId]) {
					    var selector = jQuery('#'+playerId);
						// Set player height explicitly to avoid messing with the document height when rebuilding player, but do not force height if it is 0
						if (selector.height() > 0) {
							selector.height(selector.height());
						}
						ooyalaplayers[playerId].destroy();
					}
					ooyalaplayers[playerId] = OO.Player.create(playerId, decodeURIComponent('IwaGg1ajE6MmQ9nl2NXVczjiDe5zoT1m'), player_params);
				});
			</script>
			<noscript><div>Please enable Javascript to watch this video</div></noscript>

		</div>
<p>FAIRFIELD, Iowa – One Iowan had his study abroad trip to China cut short due to the coronavirus.</p>
<p>Fairfield resident Hunter Manz was supposed to be in Shanghai in a study abroad program with the University of Nevada-Las Vegas, until the school decided to bring its students back for safety reasons.</p>
<p>Manz said he decided to put himself in quarantine when he got back.</p>
<p>“I called the Iowa Department of Health trying to see if there would be a way to test for it, but they said no, unless I exhibit any symptoms,” Manz said.</p>
<p>State Epidemiologist Dr. Caitlin Pedati said only people showing symptoms for the virus are being tested at this time.</p>
<p>“Right now the way we are trying to tailor that is by following guidance from the CDC about looking for people who have symptoms since those would be the people who would be more likely to present a risk to others,” Pedati said.</p>
<p>Manz is halfway through his own quarantine and checks his temperature twice a day.</p>
<p>“I don’t know who I could of come in contact with while I was on the plane, while I was in Shanghai. Anything could have happened, so I just feel for everyone’s safety I should just kind of stay in the quarantine, but it wasn’t asked,” Manz said.</p>
<p>Manz flew from Shanghai to Hong Kong and then to Chicago O’Hare International Airport. Once in Chicago, he drove the rest of the way to Fairfield.</p>
<p>“The only thing that really I thought that showed that they were stepping up their security was just little basic health questions on a screen. Not really even a person. It was just a little touch screen. Are you sick? Did you come into contact with any livestock? Did you go to Wuhan? Which is probably as much as China is doing, but I thought based on everything that was going on that there would at least be someone there to take your temperature,” Manz said.</p>
<p>As of Friday, the <a href="https://idph.iowa.gov/Emerging-Health-Issues/Novel-Coronavirus">Iowa Department of Public Health</a> is monitoring ten people in the state who don’t show symptoms. Two people are waiting to hear their results from the CDC.</p>

		

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-477268'>
<form action='https://whotv.com/news/iowan-in-self-quarantine-following-trip-to-china/#contact-form-477268' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g477268-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g477268-yourname' id='g477268-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g477268-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g477268-youremail' id='g477268-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g477268-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g477268-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='477268' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='dde3d1843d411c44ce5e8136ef276abf7e2013a9' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
			<p class="article-copyright"></p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"7287","tag_name":"nx.who","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"iowan-in-self-quarantine-following-trip-to-china"}'   data-path='/7287/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
<div id="taboola-below-article-thumbs-hybrid---nexstar"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-h',
		container: 'taboola-below-article-thumbs-hybrid---nexstar',
		placement: 'below-article-thumbs-hybrid - Nexstar',
		target_type: 'mix'
	});
</script>
<div id="taboola-hybrid-text-links-2c-nexstar"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'hybrid-text-links-2c-nexstar',
		container: 'taboola-hybrid-text-links-2c-nexstar',
		placement: 'hybrid-text-links-2c-nexstar',
		target_type: 'mix'
	});
</script>

	</article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://whotv.com/news/year-of-the-nurse-and-midwife-highlights-trusted-profession/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				&#8216;Year of the Nurse and Midwife&#8217; Highlights Trusted Profession
					</h3>
	
			<footer class="article-list__article-byline">
			by Megan Reuther <span class="sep">/</span> <time datetime="2020-02-18T11:14:08-06:00">Feb 18, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>DES MOINES, Iowa –The World Health Organization declared 2020 the Year of the Nurse and Midwife to celebrate the profession. A local health organization is marking its past, present, and future.</p>
<p>You can tell Curtis Johnson loves his job. “I love what I do because of surgery, in getting to watch people come in sick and leave healthy."</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://whotv.com/news/southeast-polk-video-production-students-help-create-viral-snow-day-videos/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Southeast Polk Video Production Students Help Create Viral Snow Day Videos
					</h3>
	
			<footer class="article-list__article-byline">
			by Whitney Blakemore <span class="sep">/</span> <time datetime="2020-02-18T07:37:41-06:00">Feb 18, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>PLEASANT HILL, Iowa -- There's nothing more exciting for students than waking up, seeing snow on the ground and then turning on the news to find out you've got a snow day. As of late, school districts are making these days off from learning even more fun, releasing the good news in the form of a funny video. Many have gone viral, some from Iowa school districts have hundreds of&hellip;</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://whotv.com/news/warren-county-supervisors-meeting-to-discuss-latest-bids-for-justice-center/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Warren County Supervisors Meeting to Discuss Latest Bids for Justice Center
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-02-18T11:13:43-06:00">Feb 18, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>INDIANOLA, Iowa – Tuesday afternoon, the Warren County Board of Supervisors will take a look at bids for a new justice center. Warren County has been without a jail since last summer when the state forced the county to tear it down due to poor conditions. Voters have approved a nearly $30 million bond to build a new one, but bids came in around $7 million over budget. Voters then&hellip;</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"7287","tag_name":"nx.who","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"iowan-in-self-quarantine-following-trip-to-china"}'   data-path='/7287/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/year-of-the-nurse-and-midwife-highlights-trusted-profession/"
									>
			
				&#8216;Year of the Nurse and Midwife&#8217; Highlights Trusted Profession
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/year-of-the-nurse-and-midwife-highlights-trusted-profession/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/southeast-polk-video-production-students-help-create-viral-snow-day-videos/"
									>
			
				Southeast Polk Video Production Students Help Create Viral Snow Day Videos
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/southeast-polk-video-production-students-help-create-viral-snow-day-videos/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406299884.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/warren-county-supervisors-meeting-to-discuss-latest-bids-for-justice-center/"
									>
			
				Warren County Supervisors Meeting to Discuss Latest Bids for Justice Center
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/warren-county-supervisors-meeting-to-discuss-latest-bids-for-justice-center/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2019/08/warren_county_courthouse.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/ex-missouri-trooper-dismisses-lawsuits-filed-after-iowa-mans-drowning-death/"
									>
			
				Ex-Missouri Trooper Dismisses Lawsuits Filed After Iowa Man’s Drowning Death
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/ex-missouri-trooper-dismisses-lawsuits-filed-after-iowa-mans-drowning-death/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2018/06/piercy_anthony.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2018/06/piercy_anthony.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2018/06/piercy_anthony.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2018/06/piercy_anthony.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2018/06/piercy_anthony.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2018/06/piercy_anthony.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2018/06/piercy_anthony.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/boy-scouts-of-america-files-for-bankruptcy-amid-hundreds-of-sexual-abuse-lawsuits/"
									>
			
				Boy Scouts of America Files for Bankruptcy Amid Hundreds of Sexual Abuse Lawsuits
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/boy-scouts-of-america-files-for-bankruptcy-amid-hundreds-of-sexual-abuse-lawsuits/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://whotv.com/wp-content/uploads/sites/19/2020/02/gettyimages-523144962.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2020/02/gettyimages-523144962.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2020/02/gettyimages-523144962.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2020/02/gettyimages-523144962.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2020/02/gettyimages-523144962.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://whotv.com/wp-content/uploads/sites/19/2020/02/gettyimages-523144962.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://whotv.com/wp-content/uploads/sites/19/2020/02/gettyimages-523144962.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/employer-applications-officially-open-for-the-future-ready-iowa-youth-internship-grant/"
									>
			
				Employer Applications Officially Open for the Future Ready Iowa Youth Internship Grant
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/employer-applications-officially-open-for-the-future-ready-iowa-youth-internship-grant/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/youth-internship-program-1_live-vo_00.00.43.29.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2020/02/youth-internship-program-1_live-vo_00.00.43.29.png?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2020/02/youth-internship-program-1_live-vo_00.00.43.29.png?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2020/02/youth-internship-program-1_live-vo_00.00.43.29.png?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2020/02/youth-internship-program-1_live-vo_00.00.43.29.png?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/youth-internship-program-1_live-vo_00.00.43.29.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/youth-internship-program-1_live-vo_00.00.43.29.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>


	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"7287","tag_name":"nx.who","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"iowan-in-self-quarantine-following-trip-to-china"}'   data-path='/7287/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/food-bank-of-iowa-receives-30k-donation-for-school-backpack-program/"
									>
			
				Food Bank of Iowa Receives $30K Donation for School BackPack Program
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/food-bank-of-iowa-receives-30k-donation-for-school-backpack-program/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406267830.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406267830.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406267830.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406267830.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406267830.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406267830.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406267830.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/des-moines-elementary-school-prepares-students-for-2020-census/"
									>
			
				Des Moines Elementary School Prepares Students For 2020 Census
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/des-moines-elementary-school-prepares-students-for-2020-census/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406253705.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406253705.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406253705.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406253705.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406253705.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406253705.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406253705.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/community/veishea-signs-spark-talk-of-comback-for-the-cancelled-isu-celebration/"
									>
			
				VEISHEA Sign Sparks Talk of Comeback for the Cancelled ISU Celebration
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/community/veishea-signs-spark-talk-of-comback-for-the-cancelled-isu-celebration/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406253611.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406253611.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406253611.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406253611.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406253611.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406253611.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406253611.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/ombudsmans-investigation-of-natalie-finns-death-calls-for-changes-at-dhs/"
									>
			
				Ombudsman&#039;s Investigation of Natalie Finn&#039;s Death Shows DHS Missed Red Flags
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://whotv.com/news/ombudsmans-investigation-of-natalie-finns-death-calls-for-changes-at-dhs/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2016/12/finn2.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2016/12/finn2.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2016/12/finn2.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2016/12/finn2.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2016/12/finn2.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2016/12/finn2.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/whotv.com/wp-content/uploads/sites/19/2016/12/finn2.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"7287","tag_name":"nx.who","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"iowan-in-self-quarantine-following-trip-to-china"}'   data-path='/7287/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">3-Day Forecast</h2>
	<a class="weather-widget__content" href="https://whotv.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				31&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Few Clouds</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				13&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-98"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly Cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				22&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-74"></span>
			</figure>
			<span class="weather-widget__item-conditions">More clouds than sun</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>
	</a>
</aside>

	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-5" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/weather/"
									>
			
				Weather
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/sports/ryan-newman-remains-in-serious-condition-after-scary-crash-at-daytona-500/"
									>
			
				Ryan Newman Remains in Serious Condition After Scary Crash at Daytona 500
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/bagley-residents-cant-drink-water-indefinitely-due-to-high-levels-of-manganese/"
									>
			
				Bagley Residents Can&#8217;t Drink Water Indefinitely Due to High Levels of Manganese
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/employer-applications-officially-open-for-the-future-ready-iowa-youth-internship-grant/"
									>
			
				Employer Applications Officially Open for the Future Ready Iowa Youth Internship Grant
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/booked/"
									>
			
				Booked!
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/boy-scouts-of-america-files-for-bankruptcy-amid-hundreds-of-sexual-abuse-lawsuits/"
									>
			
				Boy Scouts of America Files for Bankruptcy Amid Hundreds of Sexual Abuse Lawsuits
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/southeast-polk-video-production-students-help-create-viral-snow-day-videos/"
									>
			
				Southeast Polk Video Production Students Help Create Viral Snow Day Videos
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

			</div>


			</section>
			</section><section id="ns-article-bin-6" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/year-of-the-nurse-and-midwife-highlights-trusted-profession/"
									>
			
				&#8216;Year of the Nurse and Midwife&#8217; Highlights Trusted Profession
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://whotv.com/news/">News</a> / <time datetime="2020-02-18T11:14:08-06:00">3 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://whotv.com/news/year-of-the-nurse-and-midwife-highlights-trusted-profession/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=320&amp;h=180&amp;crop=1 320w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=640&amp;h=360&amp;crop=1 640w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=960&amp;h=540&amp;crop=1 960w, https://whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/whotv.com/wp-content/uploads/sites/19/2020/02/promo406302626.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/southeast-polk-video-production-students-help-create-viral-snow-day-videos/"
									>
			
				Southeast Polk Video Production Students Help Create Viral Snow Day Videos
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://whotv.com/news/">News</a> / <time datetime="2020-02-18T07:37:41-06:00">4 hours ago</time>		</footer>
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/warren-county-supervisors-meeting-to-discuss-latest-bids-for-justice-center/"
									>
			
				Warren County Supervisors Meeting to Discuss Latest Bids for Justice Center
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://whotv.com/news/">News</a> / <time datetime="2020-02-18T11:13:43-06:00">4 mins ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/ex-missouri-trooper-dismisses-lawsuits-filed-after-iowa-mans-drowning-death/"
									>
			
				Ex-Missouri Trooper Dismisses Lawsuits Filed After Iowa Man’s Drowning Death
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://whotv.com/news/">News</a> / <time datetime="2020-02-18T06:47:02-06:00">5 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/boy-scouts-of-america-files-for-bankruptcy-amid-hundreds-of-sexual-abuse-lawsuits/"
									>
			
				Boy Scouts of America Files for Bankruptcy Amid Hundreds of Sexual Abuse Lawsuits
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://whotv.com/news/">News</a> / <time datetime="2020-02-18T06:30:12-06:00">5 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://whotv.com/news/employer-applications-officially-open-for-the-future-ready-iowa-youth-internship-grant/"
									>
			
				Employer Applications Officially Open for the Future Ready Iowa Youth Internship Grant
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://whotv.com/news/">News</a> / <time datetime="2020-02-18T05:59:00-06:00">5 hours ago</time>		</footer>
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://whotv.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"7287","tag_name":"nx.who","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"iowan-in-self-quarantine-following-trip-to-china"}'   data-path='/7287/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"7287","tag_name":"nx.who","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"iowan-in-self-quarantine-following-trip-to-china"}'   data-path='/7287/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://whotv.com/" rel="home">
				<img src="https://whotv.com/wp-content/uploads/sites/19/2020/01/cropped-logo.png" alt="WHO" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WHOHD">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="http://twitter.com/whohd">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="http://instagram.com/whohd">
					<img src="https://whotv.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/WHOHDVideo/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/13now/id324711668?ls=1">
						<img src="https://whotv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.thirtnow.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLnRoaXJ0bm93LmxvY2FsdHYiXQ..">
						<img src="https://whotv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/13warnme/id529599183">
						<img src="https://whotv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.localtvllc.thirteenwarnme&#038;hl=en">
						<img src="https://whotv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-with-subcategories-container"><ul id="menu-with-subcategories" class="menu"><li id="menu-item-88923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88923"><a href="https://whotv.com/news/">News</a></li>
<li id="menu-item-474421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474421"><a href="https://whotv.com/hidden-history/">Hidden History</a></li>
<li id="menu-item-477764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477764"><a href="https://whotv.com/remarkable-women/">Remarkable Women</a></li>
<li id="menu-item-476871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476871"><a href="https://whotv.com/veterans-voices/">Veteran&#039;s Voices</a></li>
<li id="menu-item-468881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-468881"><a href="https://whotv.com/tag/the-deciders/">Deciders</a></li>
<li id="menu-item-432695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432695"><a href="https://whotv.com/tag/iowa-votes-2020">Iowa Votes</a></li>
<li id="menu-item-291016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291016"><a href="https://whotv.com/weather/maps-and-radar/interactive-radar/">Radar</a></li>
<li id="menu-item-88924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88924"><a href="https://whotv.com/sports/">Sports</a></li>
<li id="menu-item-440729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440729"><a href="https://whotv.com/podcasts/">Podcasts</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209"><a href="https://whotv.com/on-air/">On 13</a></li>
<li id="menu-item-476246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476246"><a href="https://whotv.com/pledge-of-allegiance-on-today-in-iowa/">Pledge of Allegiance</a></li>
<li id="menu-item-283611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283611"><a href="https://whotv.com/contests/">Contests</a></li>
<li id="menu-item-208519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208519"><a href="https://whotv.com/community-calendar/">Events</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-192191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192191"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/who-dt">Online Public File</a></li>
<li id="menu-item-472168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472168"><a href="https://whotv.com/contact-us/public-file-help/">Public File Help</a></li>
<li id="menu-item-472167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472167"><a href="https://whotv.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-192190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192190"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a></li>

</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://whotv.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "Christina Salonikas";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
<!-- Taboola -->
<script type="text/javascript">
window._taboola=window._taboola||[];_taboola.push({flush:true});
</script>

	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PF8317D92-00CA-4E48-9586-9D0C87CC4D66","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 477268,
		section: "news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"7287","tag_name":"nx.who","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"iowan-in-self-quarantine-following-trip-to-china"}'   data-path='/7287/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/whotv.com\/wp-json\/","nonce":"911bfdc066","versionString":"wp\/v2\/"};
</script>
<script src='https://whotv.com/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script>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</script>
<script src='https://whotv.com/wp-content/themes/nexstar/client/build/js/global.97a0544425f83ab8ea46.bundle.min.js?ver=1.0'></script>
<script src='https://whotv.com/wp-content/themes/nexstar/client/build/js/article.1ca0849c9a160e459cab.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://whotv.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.0.1',blog:'171039220',post:'477268',tz:'-6',srv:'whotv.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039220', '477268' ]);
</script>

</body>
</html>
